1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. cyn77, 10.02.2010 #1
    cyn77

    cyn77 Threadstarter Neuer Benutzer

    Hallo

    seit heute ist ja nun Google Buzz online und GoogleMaps steht ja nun in der aktualisierten Version 4.0 mit Buzz-Funktionen zur Verfügung. Leider kann ich Googlemaps 4.0 im Market nicht ausfindig machen - liegt es daran, das das Pulse nur die 1.5er Android-Version hat oder was mach ich falsch?!

    Viele Grüße
    Marco
     
  2. systemdamage, 10.02.2010 #2
    systemdamage

    systemdamage Android-Hilfe.de Mitglied

    Ist das nicht erst für Android 1.6? So jedenfalls hab ich die News interpretiert...
     
    Christo1980 gefällt das.
  3. Familievierfuss, 11.02.2010 #3
    Familievierfuss

    Familievierfuss Erfahrener Benutzer

    Genau daran liegt es!
     
  4. Franky1927, 11.02.2010 #4
    Franky1927

    Franky1927 Android-Hilfe.de Mitglied

    Noch bis März warten...
     
  5. lucamanta, 11.02.2010 #5
    lucamanta

    lucamanta Neuer Benutzer

    auch schon gesucht
     
Du betrachtest das Thema "Kein GoogleMaps 4.0 für Pulse?!" im Forum "T-Mobile Pulse Forum",