kein Wlan mehr

  • 3 Antworten
  • Neuester Beitrag
Diskutiere kein Wlan mehr im Telekom Move Forum im Bereich Weitere Huawei Geräte.
F

Froooop

Neues Mitglied
Hallo,
Ich hab ein Problem mit dem Wlan.
Sobald ich unter Wlan Einstellungen alles Aktiviere und mich mit meinem Netzwerk verbinden möchte, wird keine Verbindung aufgebaut.
Ich hab das Handy schon komplett zurückgesetzt.

Weiß jetzt leider nicht, wieso ich plötzlich keine Wlan Verbindung mehr habe.
Wäre dankbar, wenn hier irgendjemand eine Lösung hätte :)

Danke :)
 
T

telefoniker

Ambitioniertes Mitglied
Schon mal einen anderen AP probiert?
 
keinea-hnung

keinea-hnung

Erfahrenes Mitglied
Froooop schrieb:
Hallo,
Ich hab ein Problem mit dem Wlan.
Sobald ich unter Wlan Einstellungen alles Aktiviere und mich mit meinem Netzwerk verbinden möchte, wird keine Verbindung aufgebaut.
Ich hab das Handy schon komplett zurückgesetzt.

Weiß jetzt leider nicht, wieso ich plötzlich keine Wlan Verbindung mehr habe.
Wäre dankbar, wenn hier irgendjemand eine Lösung hätte :)

Danke :)

Hast du schon mal eine Verbindung hingekriegt?

Weiß nur das einige Android-Handys Probleme mit dem WLAN Kanal haben.
Es kann keine Verbindung über einen bestimmten WLAN-Kanal aufbauen (glaube ab Kanal 9 oder 10).

Wlan-Kanal muss du am Wlan-Router ändern.

Vielleicht ist es der Wlan-Kanal!?
 
Andy

Andy

Ehrenmitglied
Vor allem bitte genau beschreiben.
Was heißt bei dir: "wird keine Verbindung aufgebaut"?

- siehst du deinen Router?
- wenn ja, gibst du das Passwort ein, bestätigst und kommst dann nicht weiter?