1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. zyxcom, 29.04.2011 #1
    zyxcom

    zyxcom Threadstarter Android-Hilfe.de Mitglied

    Hallo,

    ich habe JPY auf meinem Galaxy S und Titanium Backup Pro.
    Ich lasse nachts per Batch Alle User Apps + Systemdaten sichern.
    Nach der Sicherung stimmen meine Market-Links nicht mehr, d. h. unter Meine Apps sind die Apps vorhanden aber nicht als installiert gekennzeichnet.
    Lösche ich die Daten der Market-App, ist wieder alles in Ordnung - bis zur nächsten Sicherung.

    Habe schon Market und Market-Updater von der Sicherung ausgenommen, aber leider ohne Erfolg.

    Hat jemand einen Tipp für mich?


    Danke und Gruß
    Armin
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
Titanium Backup: Accounts sichern Titanium Backup 13.11.2017
Voll- und Differenzsicherung Titanium Backup 31.07.2017
Apps & Daten aus Nandroid Backup wiederherstellen Titanium Backup 23.07.2017
Suche Titanium Backup auf ein neues Handy Titanium Backup 17.05.2017
Titanium Backup bleibt hängen "Anwendungsdaten werden gesucht" Titanium Backup 19.04.2017
Flashbares Backup (Userdaten) inkl. Einstellungen Titanium Backup 13.04.2017
Titanium stopped working Titanium Backup 06.04.2017
Nach Backup: Titanium Backup deinstallieren? Titanium Backup 25.03.2017
Titanium Backup app wurde nicht installiert Titanium Backup 04.03.2017
Titanium v8.0.0 (Neu: Move User Apps to Adopted Storage) Titanium Backup 27.02.2017
Du betrachtest das Thema "Titanium Backup - Probleme mit Market-Links" im Forum "Titanium Backup",