1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. Ace Nutzer, 09.07.2012 #1
    Ace Nutzer

    Ace Nutzer Threadstarter Fortgeschrittenes Mitglied

    Die Sprachapp lässt sich zwar öffnen reagiert aber dann nicht mehr, entweder bin ich zu blöd zum Starten oder es liegt an der app, wenn ich sie schließe kommt Alice wurde unerwartet beendet.

    Gesendet von meinem GT-S5830 mit der Android-Hilfe.de App
     
  2. Ace Nutzer, 09.07.2012 #2
    Ace Nutzer

    Ace Nutzer Threadstarter Fortgeschrittenes Mitglied

    Wäre wer so nett und könnte die App am Ace testen?

    Gesendet von meinem GT-S5830 mit der Android-Hilfe.de App
     
  3. red-orb, 10.07.2012 #3
    red-orb

    red-orb Android-Ikone

    deine Infos sind ja recht dürftig.
    was hast du denn für ein Rom drauf
    Hast du übertaktet
    Welchen Kernel hast di installiert oder hast du den aus dem Rom

    schau nach ob du Sprachsuche und Sprachwahl installiert hast
     
  4. Ace Nutzer, 10.07.2012 #4
    Ace Nutzer

    Ace Nutzer Threadstarter Fortgeschrittenes Mitglied

    Hat sich erledigt war ein Fehler der Programmierer.

    Gesendet von meinem GT-S5830 mit der Android-Hilfe.de App
     
  5. red-orb, 10.07.2012 #5
    red-orb

    red-orb Android-Ikone

    Wie es war ein Fehler der Programmierer gabs ein update oder wie.
    Da ich keine Probleme mit Alice habe
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
Problem mit AdBlock Plus ("auf Datenverkehr an Port 2020 wird gewartet") Tools 17.07.2017
Du betrachtest das Thema "Problem mit Alice" im Forum "Tools",