1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. CMcRae, 27.05.2011 #1
    CMcRae

    CMcRae Threadstarter Android-Lexikon

    ich mag quickpic echt sehr, wegen der schnelligkeit, aber meine einstellungen werden einfach nicht gespeichert wenn ich was einstelle.

    hat wer ne ahnung warum das so ist?

    sobald das proggie aus dem speicher nach einiger zeit ist, wird alles auf standard gestellt.

    hab jetzt schon öffters neu installiert, wollte auch den die dateien löschen in anwendungen, aber da ist alles grau hinterlegt.

    hab keinen plan mehr, was ich noch machen soll.

    JQ3, Bilder sind auf der sd-karte

    Danke schon mal
     
  2. Tom2406, 27.05.2011 #2
    Tom2406

    Tom2406 Android-Hilfe.de Mitglied

    Lösche mal den Ordner "com.alensw.PicFolder" unter: /dbdata/databases/ (Root vorausgesetzt) und probiere es dann noch mal.
     
    CMcRae gefällt das.
  3. presseonkel, 27.05.2011 #3
    presseonkel

    presseonkel Team-Manager Mitarbeiter Team-Manager

    Moin,
    warum postest Du nicht im richtigen Forum?
     
    CMcRae gefällt das.
  4. CMcRae, 28.05.2011 #4
    CMcRae

    CMcRae Threadstarter Android-Lexikon

    @ Presseonkel

    ups sorry, hab echt überhaupt nicht drauf geachtet. Danke fürs verschieben

    @ Tom2406

    hat geklappt, super, Danke.
     
Die Seite wird geladen...
Du betrachtest das Thema "Quickpick Einstellungen werden nicht gespeichert!" im Forum "Tools",