LineageOS 14.1 für das Ulefone Power 1

Die Firmware ist fast stabil. Updates kommen heraus. Ich aktualisiere es regelmäßig
 
Zuletzt bearbeitet von einem Moderator:
Bearbeitet von: SaschaKH - Grund: Direktzitate bitte vermeiden. Danke, SaschaKH
  • Danke
Reaktionen: Melkor und SaschaKH
Oh, das hört sich ja gut an.
Eine Frage hätte ich noch,
funktioniert die LED und welche Gapps muss ich installieren?
 
Hadenix schrieb:
Ich aktualisiere es regelmäßig
Sag mal, was meint der Entwickler eigentlich mit? Normaler MTK Backup?:
  • For a start the insertion needs to make a backup of the following partitions into a drain (It becomes for this purpose when IMEI that flies having restored these sections IMEI will return): nvram, frp, nvdata.
  • To download archive with an insertion.
  • We come into Wipe = Format Data - we write yes
  • Then to make Wipe = by Advanced Wipe - Dalvik/ART Cach, System, Cache, Data of sections.
  • To stitch through TWRP an insertion + GApps. On desire of Magisk.
  • To reboot the device.


 
Bug1303 schrieb:
Oh, das hört sich ja gut an.
Eine Frage hätte ich noch,
funktioniert die LED und welche Gapps muss ich installieren?

Ich hab es seit Donnerstag drauf.
LED funktioniert nicht und die Kamera-App muckt, der Rest scheint aber zulaufen.
Ich habe jetzt die GCam und die Open Camera drauf.

Gapps habe ich Micro Package ARM64 genommen und nachträglich Maps aus dem Playstore installiert.
 
Zuletzt bearbeitet:
Ich habe nach kurzer Zeit Probleme mit Ringtones.
Hat es noch jemand? die werden dann nicht mehr abgespielt.
Es hilft nur Neustart.
 
Leider funktioniert doch nicht alles...
Telefon-App sturzt nach den 2ten Anruf ab und fängt sich nicht wieder.
Deswegen habe ich eben wieder Original Ulefone Power Version: 3026 drauf.
Eigentlich sehr schade...
 
Zuletzt bearbeitet:

Ähnliche Themen

W
  • wellenpeter
Antworten
0
Aufrufe
129
wellenpeter
W
W
  • wellenpeter
Antworten
0
Aufrufe
537
wellenpeter
W
T
Antworten
1
Aufrufe
606
telefoner
T
Zurück
Oben Unten