1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. web212, 07.09.2011 #1
    web212

    web212 Threadstarter Neuer Benutzer

    Ich hoffe mal auf Hilfe von den Profis, habe ein 7 Zoll China Apad mit 256 MB und 2 GB HDD. Via Prozzi angeblich 600 MHZ.

    Nun ist folgendes Passiert, alles lief fein, dann habe ich die Display Helligkeit eingestellt und auf einmal war kein Bild mehr da. Dachte mir, da hats wohl die FW gesprengt und nun probiere ich mit mehreren rum aber immer das gleiche. Android Männchen und Loading ist beim Hochfahren zu sehen und Empfangston ist auch zu hören aber nichts auf dem Bildschirm, dachte mir schon Hintergrund beleuchtung oder falscher Displytreiber (800x4xx) aber geht ja beim Hochfahren. FW ist die WT 2.1.2_105 Android 1.6 (2.2 oder so). Ich wäre über jede Hilfer erfreut.
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
Android 7.0 verliert ständig GPS bei China-Handy Weitere Hersteller allgemein 07.10.2017
RED: Hydrogen: Smartphone mit holographischem Display Weitere Hersteller allgemein 07.07.2017
Bigtrii T 1000 10 Zoll Tablet bootetet nicht Weitere Hersteller allgemein 15.05.2017
Geotel Amigo: Android 7 im roten Kleid Weitere Hersteller allgemein 20.04.2017
PPTV KING 7 Root, TWRP und ROMS Weitere Hersteller allgemein 25.02.2017
King 7 ROM Möglichkeiten? Weitere Hersteller allgemein 16.02.2017
Fujitsu M03 Android 7 Installieren möglich? Weitere Hersteller allgemein 03.02.2017
Fokus-Problem im OS (4.2.2) des Snopow M9? Weitere Hersteller allgemein 02.02.2017
Du betrachtest das Thema "7 Zoll Apad 256 MB 2 GB DISPLAY kein Bild" im Forum "Weitere Hersteller allgemein",