1. StefanSc137, 11.07.2019 #1
    StefanSc137

    StefanSc137 Threadstarter Neues Mitglied

    Hallo Leute. Ich bin neu hier und ich habe ein Problem mit meinem Tab S2.

    Seit ca. einem Monat lässt es sich wenn es an ist kaum noch laden. Anderer Stecker/anderes Kabel brachte keine Abhilfe. Selbst im ausgeschaltetem Zustand ließ es sich kaum bis garnicht über Stecker laden.
    Das komische: mit meiner Powerbank ließ es sich normal laden, wurde dabei aber extrem warm.

    Nunja, gestern war es an, Akku bei ca. 80%. Ich legte es zur Seite und eine Stunde später ging nichts mehr.
    Kein Bild, kein Ton, kein Leuchten der Tasten. Mehrmaliges, langes Drücken der Powertaste und auch Hard Reset gingen nicht. Das einzige was mir auffiel, es war noch warm an einer bestimmten Stelle. Nun gut mal abwarten dachte ich mir.
    Als ich heute den Akkudeckel abnahm ist mir aufgefallen, dass es noch immer warm ist. Und zwar an genau der Stelle die ich mal auf dem Bild markiert habe. Beim Zocken am Tab ist die Stelle teilweise sehr sehr heiß geworden. Als ich den AKku jetzt heraus genommen habe hat es 10 Sekunden gedauert und die Stelle ist jetzt genau so kalt wie die anderen Komponenten im Tablet.
    Ich bin zwar Informatiker, weiß aber nicht genau, ob an der Stelle evtl. der Prozessor sitzt ?

    Also lange Rede kurzer Sinn: Meint ihr es liegt am Akku? Der wäre ja schnell getauscht.
    Oder ist die Wahrscheinlichkeit, dass etwas anderes abgeraucht ist eher höher ?

    Vielen Dank schonmal für eure Hilfe.

    Gruß
    Stefan
     

    Anhänge:

    HerrDoctorPhone bedankt sich.
  2. HerrDoctorPhone, 11.07.2019 #2
    HerrDoctorPhone

    HerrDoctorPhone Lexikon

    Hallole,

    Bin einige male daneben gelegen wegen Software Fehler.
    Empfehle erst mal eine Werkswiederherstellung, vielleicht löst dies das Problem.

    Obligatorisch: alles Daten bitte sichern, durch ein Reset werden alle Daten gelöscht.

    VG
    DOC
     
  3. maik005, 11.07.2019 #3
    maik005

    maik005 Ehrenmitglied

    und wieder liegst du daneben.
    Wie soll ein Werksreset funktionieren, wenn das Gerät nur noch etwa auf höhe des Prozessors bei angeschlossenem Akku warm wird aber sonst keinerlei Lebenszeichen zeigt`?
     
    The-Conscience bedankt sich.
  4. StefanSc137, 11.07.2019 #4
    StefanSc137

    StefanSc137 Threadstarter Neues Mitglied

    Ja mit Reset ist da im Moment eher schwierig.

    Also ist das tatsächlich der Prozessor bzw. in der Nähe. Kann es denn dann trotzdem am Akku liegen ?
    Ich meine die Vorgeschichte, dass es erst langsamer und dann nur noch über die Powerbank lädt spricht ja schon dafür.

    Ich habe den Akku übrigens vorhin nochmal angeschlossen und versucht mit der Powerbank zu laden. Akku hat 14% Ladeanzeige gehabt, starten konnte ich das Tab aber nicht.
     
  5. HerrDoctorPhone, 11.07.2019 #5
    HerrDoctorPhone

    HerrDoctorPhone Lexikon

    Könnte auch der Laderegler darunter sitzen....
    Wenn er nicht mehr läd oder angeht, Lade IC

    Da kennt sich am besten @html6405 aus.

    VG
    DOC
     
    html6405 bedankt sich.
  6. StefanSc137, 12.07.2019 #6
    StefanSc137

    StefanSc137 Threadstarter Neues Mitglied

    Kurzes Update: Ich habe den Akku jetzt draußen gelassen und versucht nur mit der Powerbank zu starten. Das Tablet bootet, kann auch meine PIN eingeben dann kommt aber die Meldung: Akku kann nicht geladen werden: Akkutemperatur zu niedrig. Dann ist das Tablet auch sofort wieder ausgegangen.

    Also Akku wäre dann doch das Wahrscheinlichste, oder ?
     
    HerrDoctorPhone bedankt sich.
  7. maik005, 12.07.2019 #7
    maik005

    maik005 Ehrenmitglied

    Nicht zwingend..
     
  8. HerrDoctorPhone, 12.07.2019 #8
    HerrDoctorPhone

    HerrDoctorPhone Lexikon

    Ja, klingt danach.
    Klingt aber auch nach dem Laderegler IC wenn es heiß wird.

    Ich würde mal trotzdem, nur um es auszuschließen, ein Reset machen. Wenn es nicht Software ist, liegt es entweder am Akku oder am Laderegler.
    Ich kann leider nicht Hellsehern, deswegen am besten erst mal alles ausschließen. smiley_emoticons_glaskugel2[1].gif
     
  9. maik005, 12.07.2019 #9
    maik005

    maik005 Ehrenmitglied

    Würde ich nicht empfehlen!
    Dafür ist der Strom vom Ladekabel zu gering.
    Wer weiß schon was passiert wenn das Gerät mittendrin aus geht?
     
    The-Conscience bedankt sich.
  10. StefanSc137, 12.07.2019 #10
    StefanSc137

    StefanSc137 Threadstarter Neues Mitglied

    Ich werde mal sehen wo ich einen Ersatzakku günstig bekommen kann. Das wäre es mir noch wert für das Tablet. Andere große Reparaturen würde ich wegen dem Aufwand wohl nicht machen und mich evtl. nach einem neuen Tab umsehen.

    Bis jetzt erstmal danke für die Hilfe, ich werde weiter berichten. :)
     
    HerrDoctorPhone bedankt sich.
  11. HerrDoctorPhone, 12.07.2019 #11
    HerrDoctorPhone

    HerrDoctorPhone Lexikon

    Gerne @StefanSC :)

    Bitte um Feedback :D


    DOC
     
  12. StefanSc137, 12.07.2019 #12
    StefanSc137

    StefanSc137 Threadstarter Neues Mitglied

    Also ich habe mir jetzt einen Akku besorgt. Daran scheint es leider nicht zu liegen. Es startet zwar jetzt nach mehrmaligen Versuchen aber es wird immer noch sehr warm und ich gehe davon aus, dass es nicht lange an bleiben wird.
    Zudem war der Akku erst bei 32%, während es am Ladekabel war ging es auf 27% runter und jetzt mit der Powerbank ist es wieder bei 46%.

    Also im Prinzip Stand mehr oder weniger wie bevor es am Mittwoch einfach aus ging.
     
  13. maik005, 12.07.2019 #13
    maik005

    maik005 Ehrenmitglied

    @StefanSc137
    Dann frag mal den @html6405
    Vielleicht schaut er für einen guten Preis mal drüber und Wenn's eine Kleinigkeit ist behebt er es direkt?

    Sollte zu viel dran sein hast du es zumindest versucht.
     
    html6405 bedankt sich.
  14. StefanSc137, 12.07.2019 #14
    StefanSc137

    StefanSc137 Threadstarter Neues Mitglied

    Einfach mal per PN kontaktieren ?
     
  15. maik005, 12.07.2019 #15
    maik005

    maik005 Ehrenmitglied

    Genau
     
  16. StefanSc137, 12.07.2019 #16
    StefanSc137

    StefanSc137 Threadstarter Neues Mitglied

    Ok
     
  17. html6405, 12.07.2019 #17
    html6405

    html6405 Gewerbliches Mitglied

    Also das Verhalten könnte durchaus ein Kurzgeschlossenes Teil im Ladekreis sein,
    diesen Kurzschluss würde ich gleich finden, wenn es eventuell nicht wirklich sogar am Ladeic selbst liegt.
    Drüberschauen würde ich hier kostenlos, da ich mal annehme, das Problem schnell gefunden zu haben.

    Lg
     
    maik005 bedankt sich.
  18. HerrDoctorPhone, 15.07.2019 um 07:40 Uhr #18
    HerrDoctorPhone

    HerrDoctorPhone Lexikon

    Hoffe du hast einige Daten gesichert.......
    Davon gehe ich aus :(

    Viel Glück !!
    Doc
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
Galaxy S7 funkstörung bzw rauschen Werkstatt Samsung Gestern um 15:38 Uhr
Galaxy Not 8 Akku getauscht. Neuer Akku drin nun hoffe ich auf Besserung Werkstatt Samsung Donnerstag um 20:19 Uhr
Galaxy S7 - sehr schlechter Empfang Werkstatt Samsung Donnerstag um 09:42 Uhr
Galaxy S8 Softwarefehler oder Platine kaputt Werkstatt Samsung Dienstag um 22:09 Uhr
Samsung Tab 3 8.0 startet nicht mehr Werkstatt Samsung 06.07.2019
Beratung bzw Beurteilung Ebay Handy Samsung Galaxy S5 Werkstatt Samsung 04.07.2019
Galaxy S7 Edge nach Displaytausch Kamera Fehler Werkstatt Samsung 03.07.2019
Galaxy S5 Mini mittlere Taste zeitweise defekt Werkstatt Samsung 03.07.2019
Hilfe! S7 starb den Hitzetod. Werkstatt Samsung 27.06.2019
Samsung Galaxy S5 Mainboard defekt, kein Bild Werkstatt Samsung 24.06.2019
Du betrachtest das Thema "Galaxy Tab S2 9.7 LTE Akku defekt oder etwas anderes ?" im Forum "Werkstatt Samsung",
  1. Android-Hilfe.de verwendet Cookies um Inhalte zu personalisieren und dir den bestmöglichen Service zu gewährleisten. Wenn du auf der Seite weitersurfst stimmst du der Cookie-Nutzung zu.  Ich stimme zu.