1. huvulu, 29.10.2015 #1
    huvulu

    huvulu Threadstarter Neues Mitglied

    Hallo,
    ich habe bisher mein CP2 mit zwei SIM Karten betrieben. Nun möchte ich jedoch nur noch eine nutzen.
    Es kommt nun beim Betrieb mit nur einer SIM Karte ständig der Hinweis, dass keine SIM im 2. Slot gefunden wurde, bzw. man soll doch eine Karte einlegen!
    Kann man dies irgendwie ausschalten?
    VG
     
  2. Verpeilter Neuling, 29.10.2015 #2
    Verpeilter Neuling

    Verpeilter Neuling Super-Moderator & Mediator Team-Mitglied

    Nein, das kann man nicht ausschalten. Ist bei sehr vielen Dual-SIM Geräten so. Im Prinzip hast du zwei Möglichkeiten:
    1. Du wischst die Meldung bei nach jedem Neustart seitlich raus (oder kommt die beim CP2 öfter?).
    2. Du legst eine zweite SIM ein und schaltest dann den 2. Slot ab. Das kann auch eine alte SIM sein - sogar deaktivierte SIMs funktionieren. Falls du keine zweite SIM mehr hast: Man findet immer wieder Angebote für kostenlose Prepaid-SIMs. Solange du da nichts drauflädst, kostet dich die SIM also nichts ;). Bekommst du z.B. hier: o2 Loop Freikarte. Falls du mit etwas Werbung leben kannst, dann kannst du mit Netzclub kostenlos 100MB Highspeed-Volumen (o2/eplus-Netz) abgreifen. Nutze ich selbst auch - ist ganz nett zum Aufstocken, wenn es am Ende des Monats mal mit dem Volumen knapp wird. Werbung bekomme ich aktuell so ca. 1-2 Emails im Monat und eine SMS alle paar Monate. Ist also deutlich unter der angegebenen Höchstzahl von max. 30 im Monat. Wenn es irgendwann zu viel wird, dann kann man Netzclub auch jederzeit deaktivieren lassen. Mehr dazu hier: Sponsored Surf Basic | Netzclub.net
     
  3. huvulu, 29.10.2015 #3
    huvulu

    huvulu Threadstarter Neues Mitglied

    Ja, die Meldung kommt bei jedem Neustart und zB auch nach Ausschalten des Flugmodus.
    Ich habe deinen 2. Vorschlag auch durchgeführt. D.h. alte SIM rein und SIM 2 deaktiviert. Bringt aber nix, nach dem Neustart kommt erneut die Meldung... :(
    Scheint wohl dich nicht möglich zu sein dies abzuschalten oder hast du noch eine weitere Idee?
     
  4. Verpeilter Neuling, 29.10.2015 #4
    Verpeilter Neuling

    Verpeilter Neuling Super-Moderator & Mediator Team-Mitglied

    Das Verhalten ist nach Neustart und Flugmodus völlig normal. Hast du die alte SIM dann wieder aus dem CP2 genommen? Die SIM muss natürlich drin bleiben ;). Auch mit der 2. SIM im Gerät kannst du in der SIM-Verwaltung die zweite SIM ja abschalten.
     
  5. huvulu, 29.10.2015 #5
    huvulu

    huvulu Threadstarter Neues Mitglied

    Ohmann - klar, die alte SIM drin lassen und SIM ausschalten :)
    OK, das geht natürlich auch. Dachte nur man könnte es grundsätzlich abstellen.
    Danke und VG
     
  6. Verpeilter Neuling, 29.10.2015 #6
    Verpeilter Neuling

    Verpeilter Neuling Super-Moderator & Mediator Team-Mitglied

    Na dann hat sich ja alles geklärt ;). Aber bevor du den 2. Slot überhaupt nicht nutzt: Schau dir mal Netzclub an. Kannst den Slot trotzdem abschalten und nur bei Bedarf aktivieren. Kostet dich keinen Cent (nichtmal Versankosten). Habe meine Netzclub-SIM jetzt rund 2 Jahre und nie etwas drauf geladen - also wirklich nichts gezahlt und kaum Werbung bekommen.
     

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. android 2. sim deaktivieren

Du betrachtest das Thema "Betrieb mit nur einer SIM - Meldung der fehlenden SIM abschalten [Wiko CinkPeax 2]" im Forum "Wiko CinkPeax 2 Forum",
  1. Android-Hilfe.de verwendet Cookies um Inhalte zu personalisieren und dir den bestmöglichen Service zu gewährleisten. Wenn du auf der Seite weitersurfst stimmst du der Cookie-Nutzung zu.  Ich stimme zu.