1. derred, 20.02.2015 #1
    derred

    derred Threadstarter Stammgast

    Hallo.

    Highway kann ja BT 4.0, aber wohl (noch) nicht 4.0 Low Energy. Kann man das iwie aktivieren? Ich stelle mir gut vor, dass das nur ein Software Ding ist.
     
    Zuletzt bearbeitet: 21.02.2015
  2. Tegralis, 23.02.2015 #2
    Tegralis

    Tegralis Ambitioniertes Mitglied

    Hallo derred,

    unter KitKat sollte es automatisch als low Energy laufen.
    Ansonsten gibt es diverse Roms die das Low Energy unterstützen.
     
  3. derred, 23.02.2015 #3
    derred

    derred Threadstarter Stammgast

    Diverse Roms für Mediatek Geräte? Wäre ein Traum, ist aber leider noch nicht wirklich. )
    Trotzdem danke. Wiko sagt, dass ihre Geräte LE nicht offiziell unterstützen, leider. Mal sehen.
     
Du betrachtest das Thema "BT 4.0 LE aktivieren?" im Forum "Wiko Highway Forum",
  1. Android-Hilfe.de verwendet Cookies um Inhalte zu personalisieren und dir den bestmöglichen Service zu gewährleisten. Wenn du auf der Seite weitersurfst stimmst du der Cookie-Nutzung zu.  Ich stimme zu.