1. Krtek, 10.08.2014 #1
    Krtek

    Krtek Threadstarter Ambitioniertes Mitglied

    Hallo,
    Ich will jetzt keine Pferde scheu machen, daher meine Frage:
    Wollte heute das Update meines Highways auf 4.4 durchführen. Download erfolgte direkt über die WIKO-Homepage. Dann beim Öffnen zeigte mir G-DATA ein Virusproblem an, konnte also auf die Datei nicht zugreifen.
    Der Name des Virus lautet: Gen:Heur.Conjar.9
    Daraufhin habe ich den Download über die Direkt-Links von anderen Seiten wie WIKO-News und Technoviel erneut gestartet. Immer mit dem selben Ergebnis.
    Dann habe ich von Mozilla-Firefox auf Explorer und Yandex gewechselt.
    Immer Virusanzeige.
    Hat jemand dieses Problem auch gehabt?
    Ich habe eine Mail an WIKO geschickt, mal sehen, was die sagen.

    Allen einen schönen Sonntag! :winki:
     
  2. Verpeilter Neuling, 10.08.2014 #2
    Verpeilter Neuling

    Verpeilter Neuling Super-Moderator & Mediator Team-Mitglied

  3. Krtek, 10.08.2014 #3
    Krtek

    Krtek Threadstarter Ambitioniertes Mitglied

    Vielen Dank für die schnelle Antwort!
    Ich habe den Download nochmal gemacht und G-Data einfach abgeschaltet.
    Dann hat es geklappt.
    DANKE nochmal ! :thumbsup:
     
  4. Verpeilter Neuling, 10.08.2014 #4
    Verpeilter Neuling

    Verpeilter Neuling Super-Moderator & Mediator Team-Mitglied

    Kannst die Datei zu deiner Sicherheit ja nochmal mit einem anderen Virenscanner überprüfen. Habe sie aber grade auch nochmal geladen und meiner meckert nicht.

    Könntest z.B. ClamWin-Portable | Chip.de verwenden - der ändert in der portablen Version nichts am Rechner, wenn du ihn auf nen Stick installierst. Fehlen zwar Features wie Echtzeitüberprüfung - aber das brauchst du ja hier auch nicht.
     
    Zuletzt bearbeitet: 10.08.2014
  5. Krtek, 10.08.2014 #5
    Krtek

    Krtek Threadstarter Ambitioniertes Mitglied

    Vielen Dank für die Tipps!
    Es hat alles soweit gut geklappt und das Handy ist fast neu eingerichtet.
    Scheint ganz gut zu laufen.
    Danke nochmal :smile:
     

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. wiko highway virus

Du betrachtest das Thema "Virusproblem beim Highway-Update 4.4?" im Forum "Wiko Highway Forum",
  1. Android-Hilfe.de verwendet Cookies um Inhalte zu personalisieren und dir den bestmöglichen Service zu gewährleisten. Wenn du auf der Seite weitersurfst stimmst du der Cookie-Nutzung zu.  Ich stimme zu.