Probleme bei Datenverbindung über WLAN [Wiko Lenny 2]

  • 1 Antworten
  • Neuester Beitrag
Diskutiere Probleme bei Datenverbindung über WLAN [Wiko Lenny 2] im Wiko Lenny 2 Forum im Bereich Wiko Forum.
X

xxXXNEoXXxx

Neues Mitglied
Ist zwar schon was länger her die Frage hier, aber sie passt bei mir, wie als hätte ich den Beitrag geschrieben: Probleme bei Datenverbindung über WLAN [Wiko Lenny]
Ich habe ein Wiki Lenny 2 Version 8, eine Unitymedia Horizon Box (Samsung), 200.000er ADSL
Ich habe die die gleichen beschriebenen Probleme.
Beim Alditalk Datenvolumen alles tutti und im WLAN alles Mist.
Kurioserweise Facebook als App
Funktioniert tadellos, nur die externen Links funktionieren nicht.Ich hab da Mal ein Screenshot angehängt.
Meine Frau hat ein Wiko Robby,
Mein Sohn ein Wiko Rainbow,
Vorher auch Wiko Lenny 2
Die Problematik habe nur ich,
Also an der Box kann es nicht liegen.
Hab ich mich vielleicht selber aus dem WLAN geschmissen.
Ich kaufe mir zwar nächste Woche auch ein Wiko Robby, aber mein Sohn möchte das Lenny 2, weil er das von der Bedienung kennt und nur wieder umdenken möchte bei dem Rainbow. Zurücksetzen werde ich es sowieso, wenn ich es ihm überreiche, aber ich möchte trotzdem bis ich mein neues habe problemlos Surfen im WLAN und nicht wieder mein Datenvolumen verballert, nur weil.ch was verstellt habe was ich nicht wüsste.
Vielleicht isses ja auch ein defekt im Handy, dann.kann das erstmal.in Reparatur, weil Garantie ist da auch noch drauf.
Bitte helft mir Dankenschön.
P. S. : Die anzeige habe bei allen Seiten und bevor ich es vergesse
Google ist gar nicht nutzbar,
Kommt immer: Google ist nicht erreichbar. Versteht eigentlich von selbst, aber war als zusätzliche Informationen gedacht.

Screenshot_2017-04-07-20-37-49.png
 
Zuletzt bearbeitet von einem Moderator:
Bearbeitet von Verpeilter Neuling - Grund: Anpassung nach Verschieben - Gruß Verpeilter Neuling
Verpeilter Neuling

Verpeilter Neuling

Super-Moderator & Mediator
Teammitglied
Da in der Fehlermeldung "Proxy Connection Failed" steht: Hast du denn einen Proxy für dein Lenny 2 eingerichtet?