Schlagworte:
  1. Blackavar, 15.11.2018 #1
    Blackavar

    Blackavar Threadstarter Neues Mitglied

    Hallo zusammen!

    Meine bessere Hälfte nennt seit kurzem ein Wiko Lenny 4 ihr Eigen. Sie hat eine D1-Karte direkt von der Telekom mit dem Xtra-Tarif, und das seit langer Zeit. Wir versuchen bicher vergeblich, ausserhalb eines WLANs ins Internet zu kommen. Heute nahmen wir das nochmal in Angriff.

    - Zuerst haben wir WLAN am Lenny abgeschaltet.
    - Dann gemäß dem, was wir bei Google fanden, den APN konfiguriert:

    Name: Telekom
    APN: internet.t-mobile
    Proxy: Nicht definiert
    Port: Nicht definiert
    Nutzername: t-mobile
    Server: Nicht definiert
    MMSC: http://mms.t-mobile.de/servlets/mms (wurde automatisch gesetzt)
    MMS-Proxy: 172.28.23.131 (wurde automatisch gesetzt)
    MMS-Port: 8008 (wurde automatisch gesetzt)
    MCC: 262
    MNC: 01
    Authentifizierungstyp: PAP
    APN-Typ: default,supl
    APN-Protokoll: IPv4
    APN-Roaming-Protokoll: IPv4

    Selbstverständlich die Datennutzung auf "ein" gestellt.

    Danach einen Browser gestartet und in der Google-Suchmaske etwas eingegeben. Resultat: Sie sind nicht mit dem Internet verbunden. Aktivieren Sie die Datennutzung :-(

    Laut der Vertragsseite der Telekom ist die "DayFlat" bei dem Tarif inbegriffen, und laut Telekom wird diese automatisch aktiviert, sobald Datenverkehr stattfindet.

    Hat hier vielleicht jemand eine Idee, woran es liegen könnte, dass sich das Lenny einfach nicht ins Internet einwählt?

    Ich selbst habe ein Samsung S5 mini mit Android 6 und D2-Karte, bei mir funktioniert das tadellos...

    Dankeschön schonmal!
     
  2. Verpeilter Neuling, 16.11.2018 #2
    Verpeilter Neuling

    Verpeilter Neuling Super-Moderator & Mediator Team-Mitglied

    Wo hast du das gemacht? Bei manchen Geräten gibt es verschiedene Schalter.
    Hast du die Telekom-SIM mal in einem anderen Smartphone getestet? Damit könntest du einen Defekt der SIM ausschließen.
     
  3. Blackavar, 18.11.2018 #3
    Blackavar

    Blackavar Threadstarter Neues Mitglied

    Sorry für die späte Antwort. Aktiviert habe ich es unter Einstellungen/Datennutzung/Mobilfunkdaten -> ein.
    Auf deinen Tipp hin habe ich die SIM mal in ein anderes Smartphone gesteckt. Tatsächlich funktioniert die Datenverbindung dort auch nicht. Es scheint somit doch an der SIM / Telekom zu liegen...
     
    Verpeilter Neuling bedankt sich.
  4. Verpeilter Neuling, 18.11.2018 #4
    Verpeilter Neuling

    Verpeilter Neuling Super-Moderator & Mediator Team-Mitglied

    @Blackavar Na dann ab zur Telekom ;). Und lass uns hier wissen, wie es weiter ging.
     
  5. blueice_haller, 19.11.2018 #5
    blueice_haller

    blueice_haller Neues Mitglied

    Ich habe auch noch ein paar D1 Xtra Card (teilweise Debitel).
    Damit die ins Internet kommen muss ich auf Datennutzung (das kostet noch nichts) und eine der Optionen wählen z.B. 500 MB/30 Tage.
    Auf die Seite kann man jederzeit über Mobile Daten (nicht über WLAN) und das restliche Datenvolumen sehen.
    Gegen Ende des Datenvolumens erhält man mehrere SMS. Ist das verbraucht surft man innerhalb der gebuchten verbleibenden Zeit mit 64 kBit/s.

    Normalerweise erhält man die Zugangsdaten für APN beim ersten einlegen der SIM.
    https://www.telekom.de/hilfe/mobilf...n-mobilfunk/wie-lauten-die-apn-fuer-mobilfunk
     
    Zuletzt bearbeitet: 19.11.2018
  6. Telekom hilft, 19.11.2018 #6
    Telekom hilft

    Telekom hilft Gewerbliches Mitglied

    Hallo Blackavar,

    hast du schon mit meinen Kollegen gesprochen und den Fehler ausfindig machen können?
    Falls nicht, unterstütze ich gerne.

    Die Einstellungen sind soweit richtig. Ich kann gerne einen Blick auf den Tarif werfen. Dafür sende mir bitte die Daten über das Kontaktformular zu.

    https://www.telekom.de/kontakt/e-mail-kontakt/telekom-hilft-team

    Ich schaue dann gerne, woran es hakt.

    Viele Grüße
    Rebekka H. von Telekom hilft
     
Die Seite wird geladen...
Du betrachtest das Thema "Datennutzung mit Wiko Lenny 4 und D1-Xtra" im Forum "Wiko Lenny Forum",
  1. Android-Hilfe.de verwendet Cookies um Inhalte zu personalisieren und dir den bestmöglichen Service zu gewährleisten. Wenn du auf der Seite weitersurfst stimmst du der Cookie-Nutzung zu.  Ich stimme zu.