Teilweise Probleme mit Webseiten

  • 10 Antworten
  • Neuester Beitrag
Diskutiere Teilweise Probleme mit Webseiten im Xiaomi Pad 5 Forum im Bereich Xiaomi Forum.
wheel

wheel

Stammgast
Hallo zusammen,

haben wir vor kurzem das Pad 5 gegönnt und auch eigentlich sehr zufrieden damit. Nun ist mir ein Problem bei manchen Webseiten aufgefallen. Bei einigen Webssicheiten kann ich wenn es z.b Pulldown-menüs gibt, diese nicht anklicken. Ist es so als wenn die Webseite geladen ist aber sich dann aufgehangen hat. Weiß nicht wie ich es erklären soll. Habe schon verschiedene Browser probiert Chrome Firefox und so weiter. Immer wieder das gleiche. Habe auch mal mein altes Lenovo Pad ausprobiert. Das dümpelt noch mit Android 7 herum aber da funktioniert alles einwandfrei. Auch bei meinen Lappi funktioniert es. Nur auf meinem Pad 5 nicht. Hoffe ihr versteht was ich meine.
 
rene3006

rene3006

Urgestein
@wheel
Passiert das auch mit dem Mi Browser?
 
wheel

wheel

Stammgast
Ja leider..
 
C

Crave

Erfahrenes Mitglied
@wheel ist mir auch schon mal bei einer Website aufgefallen, ich habe dann einfach auf Desktop Ansicht umgestellt und dann gings wenn ich mich noch richtig erinnere. Ich verwende den Brave Browser.

Kannst du sonst einmal eine Beispiel Webseite sagen wo es bei dir nicht klappt dann kann ich es Zuhause mal probieren.
 
wheel

wheel

Stammgast
Hi, erstmal danke.. Probier es Mal auf Conversmod.de..
 
R

romeon

Dauergast
Ich sehr da gar keine Pulldown Menüs
 
wheel

wheel

Stammgast
Probier Mal auf z.B. auf Ausstattungsabfrage zu gehen und etwas rein zu kopieren. Bei mir geht das nicht. Mit dem Handy und Laptop geht alles einwandfrei. Nur mit dem Tablet geht nichts auf dieser Seite..
 
C

Crave

Erfahrenes Mitglied
Also ich habe es gerade versucht am Pad 5 mit dem Brave Browser und hab bei Ausstattungsabfrage was reinkopiert. Hat tadellos funktioniert 👍
 
wheel

wheel

Stammgast
Komisch.. Habe mir den Brave Browser installiert.. Kann die Seite aufrufen, aber nichts mehr machen. So als ob die Seite eingefroren ist.
Beitrag automatisch zusammengefügt:

Auch mit meinem alten Lenovo Pad mit Android 7 funktioniert es einwandfrei. Bin da etwas ratlos.
 
Zuletzt bearbeitet:
C

Crave

Erfahrenes Mitglied
@wheel das ist dann sehr komisch :/ hast schon mal versucht die Browser neu zu installieren oder den Speicher der Apps zu leeren?

Wenn das alles nichts hilft das Tablet auf Werkseinstellungen zurück zu setzten?
 
wheel

wheel

Stammgast
@Crave

Erstmal Danke. Habe ich alles schon ausprobiert. Es hängt immer bei der Webseite die ich dir genannt habe. Ist wirklich seltsam.
 
Ähnliche Themen - Teilweise Probleme mit Webseiten Antworten Datum
22
0
10