1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. Alex1979, 02.05.2011 #1
    Alex1979

    Alex1979 Threadstarter Neuer Benutzer

    hey, nach dem ich auf die Firmware Chanante 2011-03-12 (120935) ZT180 v2 gewechselt hab läuft alles ganz rund... aber nun funz youtube nicht mehr? hab schon so einiges versucht aber es nicht hinbekommen:( hoffe jemand kann mir da weiter helfen.

    Gerät Zenithink ZT-180 4GB & Android 2.2

    Firmware Chanante 2011-03-12 (120935) ZT180 v2
     
  2. Derk, 02.05.2011 #2
    Derk

    Derk Fortgeschrittenes Mitglied

    Schau mal nach der phone.apk, wenn ich mich nicht irre ist die in dem nicht drin wird aber von Youtube verlangt...

    Gruss,
    Derk
     
  3. Alex1979, 02.05.2011 #3
    Alex1979

    Alex1979 Threadstarter Neuer Benutzer

    hey, also phone.apk liegt sich... noch ein tip?
     
  4. menirules, 04.05.2011 #4
    menirules

    menirules Fortgeschrittenes Mitglied

    Was geht nicht mehr? Youtube.com oder die App?
    Falls die App, deinstalliere mal die Updates.

    Falls Youtube.com, ist es wohl ein Flash-Problem.
    Besuche vom Tablet aus diese Seite: Adobe - Flash Player

    Wenn da kein Flash geht, fehlt dir das Plugin.

    ------------------
    Da fällt mir ein:
    Ich glaube, in der Firmware geht Flash gar nicht. Bzw. habe ich gelesen, dass Videos z.b. blau sein sollen und es generell Probleme mit YT gebit.
     
Du betrachtest das Thema "ZT-180 nach update startet youtube nicht mehr???" im Forum "Zenithink Forum",