1. Mitglieder surfen ohne Werbung auf Android-Hilfe.de! ✔ Jetzt kostenlos Mitglied in unserer Community werden.
  1. WAWA, 23.03.2012 #1
    WAWA

    WAWA Threadstarter Gewerbliches Mitglied

    habe hier ein Blade und brauche Tipps.

    Nach einer längeren Autofahrt mit Strom Verbindung, läd der Akku nicht mehr.Ein neuer und ein voller Akku bringt auch nichts .

    Nur Stromkabel: Bootet bis Android und stürzt ab
    Mit Akku: dasselbe
    Beides: ebenso

    Wipen, Flashen geht nicht. Dafür sind 3 Sekunden zu wenig.

    Ideen? Meine war ursprünglich die Battery Stats zu löschen, aber 3 Sekunden reichen nicht.Komme erst garnicht dahin..

    Zigarrettenanzünderadapter sind scheisse fürs Blade!!!
     
    Zuletzt bearbeitet: 23.03.2012
  2. ernst_m, 23.03.2012 #2
    ernst_m

    ernst_m Neuer Benutzer

    Hallo Wawa
    Versuche mal mit einen Vollen Akku das Blade nicht eingeschaltet über Nacht liegen lassen . Nächsten Tag dann ans Ladegerät und schauen ob es lächt . Habe auch schon mal so Ladegeräte gehabt wo der Akku immer weniger wurde beim Laden .
     
    WAWA bedankt sich.
  3. WAWA, 24.03.2012 #3
    WAWA

    WAWA Threadstarter Gewerbliches Mitglied

    Das wars. 6 Stunden laden und nichts geht mehr.Keine Reaktion mehr, keine LED. Tot.

    Das ist nun das 3 Blade was beim laden im Auto gekillt wurde. Kann jedem in der Urlaubszeit nur davon abraten. Wenn, dann höchstens immer mal 20 Minuten bis es wieder leer wird. Bloß nicht Dauerladen über die gesamte Fahrzeit.
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
Blade 602: Micro SD wird nicht erkannt ZTE Blade / San Francisco / Base Lutea Forum 16.10.2018
ZTE Blade V7 Lite nach Systemupdate kein DRM mehr ZTE Blade / San Francisco / Base Lutea Forum 15.09.2018
ZTE Blade V8 64GB…. 2 Sim Karten . getrennte Anruffarbe ZTE Blade / San Francisco / Base Lutea Forum 05.02.2018
[Blade L7] Standbyproblem ZTE Blade / San Francisco / Base Lutea Forum 10.01.2018
Du betrachtest das Thema "Blade geht nach 3 Sekunden aus" im Forum "ZTE Blade / San Francisco / Base Lutea Forum",
  1. Android-Hilfe.de verwendet Cookies um Inhalte zu personalisieren und dir den bestmöglichen Service zu gewährleisten. Wenn du auf der Seite weitersurfst stimmst du der Cookie-Nutzung zu.  Ich stimme zu.