1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. WAWA, 14.04.2011 #1
    WAWA

    WAWA Threadstarter Gewerbliches Mitglied

    Hallo, zum Thema Calibration habe habe ich Apps gesucht. Die Tastatur Calibration klappt gut. Dann gibts noch ne App die heisst "Calibration Settings", und genau bei der habe ich mir die Werte für die Farben nicht gemerkt. Kann mal jemand bitte schauen, welche das eingetragen sind?


    Vielen Dank
     
  2. X-HawkEye-X, 14.04.2011 #2
    X-HawkEye-X

    X-HawkEye-X Erfahrener Benutzer

    Wo hast Du die App her? im market finde ich sie nicht.
     
  3. WAWA, 14.04.2011 #3
    WAWA

    WAWA Threadstarter Gewerbliches Mitglied

    Im alternativen..;)
     
  4. X-HawkEye-X, 14.04.2011 #4
    X-HawkEye-X

    X-HawkEye-X Erfahrener Benutzer

    Find es weder über die Webseite, noch meinem Archos oder übers Blade?
     
  5. Quirin, 14.04.2011 #5
    Quirin

    Quirin Android-Lexikon


    Ich kaufe es Dir ab, sind 10 EUR ok? :D:D
     
    WAWA gefällt das.
  6. X-HawkEye-X, 14.04.2011 #6
    X-HawkEye-X

    X-HawkEye-X Erfahrener Benutzer

    red 975
    green 937
    blue 824
     
    WAWA gefällt das.
  7. WAWA, 14.04.2011 #7
    WAWA

    WAWA Threadstarter Gewerbliches Mitglied

    Danke dir. Bist ein Schatz :)

    Stimmen die Werte so? Bei mir sieht gräulich aus
     
  8. X-HawkEye-X, 14.04.2011 #8
    X-HawkEye-X

    X-HawkEye-X Erfahrener Benutzer

    Die werte sind direkt übernommen! hab nichts verändert...
     
  9. WAWA, 14.04.2011 #9
    WAWA

    WAWA Threadstarter Gewerbliches Mitglied

    OK, dann fummel ich noch was rum, bis es passt
     
Du betrachtest das Thema "Hilfe: Ich habe was verstellt (Calibration)" im Forum "ZTE Blade / San Francisco / Base Lutea Forum",