1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. mmmggggggmmm, 12.03.2012 #1
    mmmggggggmmm

    mmmggggggmmm Threadstarter Neuer Benutzer

    Hallo leute,

    könntet ihr mir vielleicht helfen? ich habe android 2.3.5 auf meinen zte blade aber nach einiger zeit fand ich raus dass der akku ziemlich schnell leer war.
    Deswegen wollte ich jetzt cyanogenmod 7 draufspielen aber mir fehlt noch clockworkmod.img und ich komme auch nicht mehr in den recovery modus (einschalten + Vol-)!!!!!!
    Könntet ihr mir da vielleicht helfen.
    Danke
     
  2. WAWA, 12.03.2012 #2
    WAWA

    WAWA Gewerbliches Mitglied

    Nimm mal die Menuetaste dazu;)
     
  3. bhf, 12.03.2012 #3
    bhf

    bhf Android-Guru

    Es fehlen ein paar Infos. Welches Android ist konkret drauf? Stock-ROM, Custom ROM? Wenn ja welches? Wie war der Auslieferungszustand? Wurde das Handy mit Android 2.1 oder 2.2 über die Ladentheke geschoben?
     
  4. mmmggggggmmm, 12.03.2012 #4
    mmmggggggmmm

    mmmggggggmmm Threadstarter Neuer Benutzer

    2.3.5 froyo custom ROM/auslieverungszustand: 2.1 froyo

    und "einsch. + Vol- + menu" funktioniert nicht
     
    Zuletzt von einem Moderator bearbeitet: 12.03.2012
  5. bhf, 12.03.2012 #5
    bhf

    bhf Android-Guru

  6. FelixL, 12.03.2012 #6
    FelixL

    FelixL Ehrenmitglied

    [mod]
    und ich will keine Doppelposts mehr sehen.
    [/mod]
     
  7. PeterSicherlich, 13.03.2012 #7
    PeterSicherlich

    PeterSicherlich Android-Hilfe.de Mitglied

    @bhf
    Das passt doch so

    Er hat im Moment die oben genannte custom rum drauf, als das Gerät ausgeliefert wurde, war bei ihm 2.1 vorinstalliert.
    War villeicht nur etwas unübersichtlich geschrieben.
    Ich hoffe aber, dass ich helfen konnte ;)
     
Du betrachtest das Thema "Kein Minibetriebssystem vorhanden" im Forum "ZTE Blade / San Francisco / Base Lutea Forum",