1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. vlax, 01.11.2011 #1
    vlax

    vlax Threadstarter Neuer Benutzer

    BASE Lutea, wenn Display leuchtet nicht, Telephon ist nicht erreichbar. Nach kurze drücken auf "EIN" Schalter Telephon wieder erreichbar.
    Ich habe tesa aufgeklebt auf SIM, aber hilft nicht. Vielleich wer weisst was noch darf man machen/
     
    WAWA gefällt das.
  2. tillente, 02.11.2011 #2
    tillente

    tillente Junior Mitglied

    welches ROM benutzt du?
     
  3. vlax, 02.11.2011 #3
    vlax

    vlax Threadstarter Neuer Benutzer

    Android 2.3.4
     
  4. Quirin, 02.11.2011 #4
    Quirin

    Quirin Android-Lexikon

    Es sollte schon etwas genauer sein, Cyanogenmod 7 / Ginger Stir Fry oder noch was anderes?

    Bei CM 7 wäre die Version interessant (Nightly xxx oder 7.1.0 stable)?

    Seit wann tritt der Fehler auf?

    Ist das Handy vorher mal hingefallen oder wurde die Firmware aktualisiert?
     
  5. vlax, 03.11.2011 #5
    vlax

    vlax Threadstarter Neuer Benutzer

    CM 7 - Nightly-Blade
    Leide, kann ich keine mehr was zusagen. Lutea habe ich gekauft per Internet, wegen Feller war nicks geschrieben.
     
  6. vlax, 03.11.2011 #6
    vlax

    vlax Threadstarter Neuer Benutzer

    Heute habe ich gemerkt nächste:

    1. -wenn Display schwarz und drücke ich kurz auf "AN" Knopfe, Display macht an und die Balken-Emfang zuerst grau nach eine Sekunde leuchten auf, weiter Telephon richtig funktioniert

    2. - wenn Lutea angeschloßen mit ladegerät Display schwarz und drücke ich kurz auf "AN" Knopfe, Display macht an und die Balken-Emfang LEUCHTEN - Telephon richtig funktioniert

    wenn Lutea angeschloßen mit ladegerät, aber ohne Strom die Balken-Emfang zuerst grau nach eine Sekunde leuchten auf, weiter Telephon richtig funktioniert. Situation ist gleiche wie im Punkt 1.
     
  7. Quirin, 03.11.2011 #7
    Quirin

    Quirin Android-Lexikon

    Meinst Du jetzt, dass Du nicht angerufen werden kannst, oder dass Dein WLAN nicht mehr funktioniert, wenn das Telefon ausgeht?

    Meinst Du mit dem aufleuchten, dass sich die Farbe der Balken verändert?
     
  8. german_psycho, 04.11.2011 #8
    german_psycho

    german_psycho Android-Hilfe.de Mitglied

    Hast du die Nightly selber geflashed?

    Wenn du das Ding gebraucht gekauft hast, kann man ja nicht so sicher sein, ob der Vorbesitzer nen sauberen Flash gemacht hat.

    Ich wuerde da an deiner Stelle mir die aktuelle Nightly ziehen und flashen und natuerlich nen kompletten Wipe vom Cache und Dalvik machen und dann mal schauen, ob der Fehler weiterhin existiert.

    Nach dem Flashen und ersten booten dann bitte erstmal nicht die alten Settings synchronisieren, sondern mit dieser frischen Installation mal testen ob der Fehler noch besteht.
     
  9. vlax, 04.11.2011 #9
    vlax

    vlax Threadstarter Neuer Benutzer

    Meinst Du mit dem aufleuchten, dass sich die Farbe der Balken verändert?


    Ja, richtig!
    und mit angeschloßenem ladegerät fuktioniert OK
     
  10. vlax, 04.11.2011 #10
    vlax

    vlax Threadstarter Neuer Benutzer


    Leide, ich bin, darf man sagen, Delitant um der Smartphon, ganz kleinste Ahnung habe ich.
    Du meinst braucht man diese version löschen?
     
  11. german_psycho, 05.11.2011 #11
    german_psycho

    german_psycho Android-Hilfe.de Mitglied

    Ja, so ungefaehr, diese Version loeschen und neu installieren.

    Das ist ein wenig wie auf deinem Computer, dein Telefon hat auch ein Betriebssystem. Jetzt kann es sein, dass die "Festplatte", d.h. der Speicher des Telefons nicht leer war bei der Installation des Betriebssystems, sondern noch Dateien von der Installation vorher darauf waren.
    Durch diese alten Dateien kann es dann zu Probleme kommen.

    Deswegen wuerde ich an deine Stelle das "Betriebssystem", hier das Rom, deines Telefons komplett neu installieren.

    Da auf deinem Handy ja schon eine CM Nightly laeuft, ist das Geraet auch soweit vorbereitet, um recht einfach neue Roms zu installieren. Hier im Forum gibts recht viele Anleitungen dafuer, wie das geht.. Evtl. fragste einen Bekannten von dir, der ein bischen mehr Ahnung davon hat und das fuer dich machen kann..
     
    vlax gefällt das.
  12. vlax, 05.11.2011 #12
    vlax

    vlax Threadstarter Neuer Benutzer

    Ja, richtig!
    und mit angeschloßenem ladegerät fuktioniert OK
     
  13. vlax, 10.11.2011 #13
    vlax

    vlax Threadstarter Neuer Benutzer

    Alles hab ich gemacht wie geschrieben : neue version Android, hilft nicht!
    wenn Gerät angeschloßen zum Ladegerät-funktioniert alles und immer ereichbar.:confused2:
     
Du betrachtest das Thema "Lutea im Standby nicht erreichbar" im Forum "ZTE Blade / San Francisco / Base Lutea Forum",