1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. 632hy, 04.10.2011 #1
    632hy

    632hy Threadstarter Android-Hilfe.de Mitglied

    Hallo,

    ich habe ein Blade, bei dem die Wiedergabe der Musik sich wie Mono anhört. Ich habe das Blade gebraucht gekauft.

    Kann man da etwas einstellen?

    Ansonsten ist wahrscheinlich beim Blade mit der Buchse was faul, weil am PC funktionieren die Kopfhörer ohne Probleme.

    Danke
    Eric
     
  2. Hassi, 04.10.2011 #2
    Hassi

    Hassi Junior Mitglied

    Hi, such mal in den Apps nach DSPManager. Da kannst du den Klang und Effekte einstellen. Ich hoffe die App gibt es bei dir, bin auch noch neu dabei und habe den Cyanogen-Mod drauf.

    Gruß
     
  3. WAWA, 04.10.2011 #3
    WAWA

    WAWA Gewerbliches Mitglied

    Installiere dir Ginger Stir Fry 20 und schalte da Dolby frei ;)
     
  4. 632hy, 05.10.2011 #4
    632hy

    632hy Threadstarter Android-Hilfe.de Mitglied

  5. WAWA, 05.10.2011 #5
    WAWA

    WAWA Gewerbliches Mitglied

    Vertrau.mir. GSF 20 nicht 21...22..

    Zudem Kopfhörer sind nicht gleich Kopfhörer. Da gibts hier nen Bereich wo du dich einlesen kannst. Belegung der Kontakte, Adapter, Samsung Kopfhörer..
     
    Zuletzt bearbeitet: 05.10.2011
  6. 632hy, 14.10.2011 #6
    632hy

    632hy Threadstarter Android-Hilfe.de Mitglied

    Ich glaube es dir, würde nur gerne wissen, was da anders ist.

    Danke
    MyPass
     
  7. WAWA, 14.10.2011 #7
    WAWA

    WAWA Gewerbliches Mitglied

    Der Audiotreiber ( vom ZTE Skate)
     
  8. 632hy, 15.10.2011 #8
    632hy

    632hy Threadstarter Android-Hilfe.de Mitglied

    habe das ROM eingespielt, ist leicht besser geworden, der Sound ist aber immer noch grottig. schade, so wäre es eigentlich eine tolles Phone.
     
  9. WAWA, 15.10.2011 #9
    WAWA

    WAWA Gewerbliches Mitglied

    In den Audioeinstellungen Dolby aktivieren.Kein Witz
     
  10. 632hy, 15.10.2011 #10
    632hy

    632hy Threadstarter Android-Hilfe.de Mitglied

    Habe ich auch schon aktiviert!

    Egak was ich höre, die normale Musik ist immer viel lauter als das Gesang. An den Songs liegt es nicht, auf einem anderen Player funktionieren die korrekt.

    Und wenn ich das normale Radio einschalte dann höre ich trotz voller Lautstärke fast nichts, weil es so leise ist.
     
  11. WAWA, 15.10.2011 #11
    WAWA

    WAWA Gewerbliches Mitglied

    Hmmh,

    klingt nach nem defekten Speaker. Du hörst ohne Kopfhörer, richtig?
     
  12. FelixL, 16.10.2011 #12
    FelixL

    FelixL Ehrenmitglied

    Andere Kopfhörer mit niedrigerer Impedanz. Die Originalen sind bei mir auch viel zu leise. Mit einem paar alter (Sennheiser glaube ich) geht alles einwandfrei.
     
  13. chris67, 16.10.2011 #13
    chris67

    chris67 Android-Lexikon

    Vosicht: Immer schön auf die Spezifikationen achten, denn bei zu niedriger Impedanz geht auf Dauer unweigerlich und irreparabel die Endstufe kaputt!
     
Du betrachtest das Thema "Musikwiedergabe wie "Mono"" im Forum "ZTE Blade / San Francisco / Base Lutea Forum",