SMS kommen bei mir nicht oder verspätet an ...

  • 8 Antworten
  • Neuester Beitrag
Diskutiere SMS kommen bei mir nicht oder verspätet an ... im ZTE Blade / San Francisco / Base Lutea Forum im Bereich ZTE Forum.
H

Hzi

Neues Mitglied
Hallo

Ich habe das Orange San Francisco.
Bei mir kommen zahlreiche SMS nicht an. Oft treffen sie dann Tage später alle auf einmal bei mir ein.
Das Problem tritt bei verschiedenen Anbietern/SIM-Karten auf. Speicherplatz ist genug vorhanden. Meine SMS kommen an.

Ich wohne in der Schweiz und telefoniere über Schweizer Anbieter.

Ich vermute, es liegt an den Einstellungen des OSF, wobei ich an den Standard-Einstellungen kaum was geändert habe.


Ein weiteres Problem:

Seit einiger Zeit kann ich keine "Datenverbindung" mehr herstellen (früher gings..) Wenn ich dort klicke, kommt immer sofort: "Verbindung fehlgeschlagen". Auch das tritt bei verschiedenen SIM-Karten auf.


Danke für Hilfe!
 
WAWA

WAWA

Gesperrt
Wie ist denn der Empfangsbalken bei dir?
 
H

Hzi

Neues Mitglied
Der Empfangsbalken ist tadellos.

Bezüglich "Datenverbindung" befürchte ich, vielleicht versehentlich mal was in den Einstellungen geändert zu haben, was jetzt die Verbindung vereitelt.
 
WAWA

WAWA

Gesperrt
Dann lösche mal die ganzen APNs und trags manuell neu ein.
 
Claus3006

Claus3006

Experte
Wie WAWA gesagt hat. Neuen Apn erstellen. Bitte bedenken für jeden Netzanbieter gelten andere Zugangspunkte. Da du ja wie du schreibst mit mehreren Karten zu Gange bist.

Gesendet von meinem V9 mit Tapatalk 2
 
WAWA

WAWA

Gesperrt
Google: Android , Name Provider, APN

Da kommt was raus..
 
H

Hzi

Neues Mitglied
Zugangspunkte: ein guter Ansatz - derzeit sind gar keine APNs eingetragen.

Ich hab das OSF seinerzeit bei der Aktion von ok Mobile gekauft, wo wahrscheinlich alles voreingestellt war (damals gings ja auch mit der Datenverbindung).
Vor kurzem hab ich den Anbieter gewechselt, wahrscheinlich funktionierts seither nicht mehr ...

Habe nicht viel Ahnung von der Materie ...
Trotzdem ist es mir gelungen, ein paar Einstellungen vorzunehmen.
Die Daten hatte ich von hier (mein aktueller Anbieter: Aldi Suisse Mobile):

APN Schweiz

Fazit: Datenverbindung klappt schon wieder.
Ich komme aber nur ins Internet, MMS-Versand funktioniert nicht ... :blink:

Habe nur Internet und MMS-Angaben übertragen, WAP nicht.
 
H

Hzi

Neues Mitglied
Auch das MMS-Problem ist gelöst.

Bleibt das ärgerliche "Ursprungsproblem" betreffend SMS (s. 1. Posting) ...

Hat da noch jemand einen Tipp ..?
 
H

Hzi

Neues Mitglied
Nochmals wegen der SMS (1. Posting) - hat wirklich noch niemand mit diesem Problem Erfahrung ..?