ZTE Blade L 7 ---- Kein Klingelton bei Anrufen

L

Lurchiviolett

Neues Mitglied
2
Hallo zusammen,
also, vielleicht kann mir jemand weiter helfen. Ich verpasse nahezu jeden Anruf auf meinem Smartphone, weil es keinen Klingelton von sich gibt.

Die Lautstärke ist bis zum Anschlag eingestellt. In der Telefon- App gibt es keine Option das zu ändern.

Hat jemand dieses Smartphone oder eine Idee? Danke im voraus.

Gruß Susanne
 
In den Einstellungen unter Töne schon mal geschaut?
 
Es gibt nichts mit Tönen in den Einstellungen
 
Keine Töne? Hm, dann müssen die ZTE-User wohl ran.
 
Zuletzt bearbeitet:
Auch nicht in der Telefon-App
 
  • Danke
Reaktionen: Wattsolls
@Lurchiviolett Habe Dich jetzt mal hier zu ZTE verschoben. Vielleicht hat hier jemand eine Idee. Viel Glück. :)
Beiträge automatisch zusammengeführt:

@Lurchiviolett Gibt es in den Einstellungen vielleicht den Punkt Audioprofile? Wenn ja, dann klick Dich da mal durch.
 
Zuletzt bearbeitet:
Na klar, macht Sinn.mit dem Verschieben. Ich habe die Herstellerliste übersehen.
😒 ☺ Ich habe jetzt mal in den Einstellungen unter dem Punkt "Profile" geschaut, dort gibt es die Optionen "Allgemein", " Stumm", "Vibration" und 'Im Freien" ( Vibration und höchste Lautstärke ). Ich habe jetzt mal auf die letzte Option gestellt und kann es erst prüfen, wenn jemand anruft.
 
Schau Dir auch die einzelnen Profile nochmal genauer an. Zumindest bei anderen Herstellern kann man die auch noch selber anpassen.
 

Ähnliche Themen

T
  • TomSmart
Antworten
0
Aufrufe
561
TomSmart
T
citral
Antworten
3
Aufrufe
1.119
Chris123459
C
C
Antworten
4
Aufrufe
1.514
Chris123459
C
Zurück
Oben Unten