1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. Delacamp, 04.06.2011 #1
    Delacamp

    Delacamp Threadstarter Neuer Benutzer

    Hallo

    Ich habe folgendes, mir absolut unklares, Problem bei meinem ZTE Blade:
    Seit einigen Tagen kann ich weder Anrufe tätigen (Gespräch bricht nach Wählen der Nummer sofort ab), ausserdem habe ich via 3G keine Internet-Verbindung. Mein Provider ist Orange (Schweiz).

    Ich kann auf dem Gerät allerdings angerufen werden, auch SMS kann ich verschicken und über WLAN surfen.

    Wo - um alles in der Welt - könnte das Problem stecken? An fehlendem Guthaben etc. liegt es sicherlich nicht...

    Danke für jede Hilfe!
     
  2. FelixL, 04.06.2011 #2
    FelixL

    FelixL Ehrenmitglied

    Hast du noch die Originalsoftware drauf? Hast du was verändert und dann erst die Probleme bekommen?

    Möglichkeit a): SIM-Karte locker
    Möglichkeit b): Software-Fehler. Mal versuchen auf Werkseinstellungen zurück zu setzten oder, falls du nicht mehr die Originalsoftware drauf hast -->Wipen oder anderes ROM probieren.
    Möglichkeit c): Wenn du noch nichts dran verändert hast-->tauschen lassen.
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
ZTE Blade V7 und Bluetooth Telefon Audio ZTE Blade / San Francisco / Base Lutea Forum 12.06.2017
ZTE Blade L5 Plus mit VR-Brille / Cardboard ZTE Blade / San Francisco / Base Lutea Forum 14.12.2016
Du betrachtest das Thema "ZTE: kein 3G, kein Telefon-Ausgang: help!" im Forum "ZTE Blade / San Francisco / Base Lutea Forum",