Keine Internetverbindung

  • 5 Antworten
  • Neuster Beitrag
L

lukii

Neues Mitglied
Threadstarter
Hallo,
habe seit Weihnachten das ZTE Skate.
Wollte vor ein paar Tagen mit meinem neuen Handy ins Internet gehen, jedoch vergebens.
Nach einigen recherchen im Internet, habe ich mir die richtigen APN's rausgesucht und eingetipppt. Danach tippte ich auf "Daten Aktivieren" bekam jedoch nicht das 2g/3g Zeichen in der oberen Leiste.
Bitte helft mir!!
Mein Anbieter ist Telering, falls es helfen sollte
 
chris67

chris67

Experte
Da Telering vermutlich nicht sein eigenes Datennetz betreibt, sondern das von einem anderen Provider nutzt, muss Datenroaming aktiviert sein.
 
L

lukii

Neues Mitglied
Threadstarter
Selbst wenn ich Daten-Roaming aktiviere, baut das Handy keine Internetverbindung auf.
Es kommt nicht einmal das 2g/3g Zeichen
 
Küchenprofi

Küchenprofi

Erfahrenes Mitglied
Versuche es doch einmal so:
Einstellungen/Drahtlos/Mobilfunknetze/Netzwerkmodus dort dann auf GSM/MCDMA bzw. auf GSM stellen.
Dann sollte eigentlich eine Veränderung eintreten :thumbup:
 
R

Reto2102

Neues Mitglied
Küchenprofi;2533724 schrieb:
Versuche es doch einmal so:
Einstellungen/Drahtlos/Mobilfunknetze/Netzwerkmodus dort dann auf GSM/MCDMA bzw. auf GSM stellen.
Dann sollte eigentlich eine Veränderung eintreten :thumbup:
ja funktioniert aber nicht ,bin ebenso am verzweifeln:wubwub:
 
1

19Marcel95

Neues Mitglied
Ich habe ein Samsung Galaxy S2 und bei mir ist genau dasselbe Problem aufgetreten und seit gestern immernoch da...
Helft uns! :D
 
Oben Unten