1. Milk3, 26.08.2012 #1
    Milk3

    Milk3 Threadstarter Neues Mitglied

    Mein Ton beim P4310 ist weg .Steht auf Laut Musik höre ich auch nicht nur über Kopfhörer wer kennt das Problem?
     
  2. John Does, 26.08.2012 #2
    John Does

    John Does Gast

    Hallo Milk3
    Klingelt es noch?
    kannst du noch klingel-töne aussuchen und hören

    mfg. megadau
     
    Milk3 bedankt sich.
  3. Milk3, 26.08.2012 #3
    Milk3

    Milk3 Threadstarter Neues Mitglied

    Hallo megadau,
    Nein es es vibriert nur klingelt nicht mehr kann aber Klingeltöne aussuchen wird auch angenommen aber mehr nicht telefonieren geht aber
     
  4. John Does, 26.08.2012 #4
    John Does

    John Does Gast

    Lauter stellen
     
  5. Milk3, 26.08.2012 #5
    Milk3

    Milk3 Threadstarter Neues Mitglied

    Habe die volle Lautstärke
     
  6. John Does, 26.08.2012 #6
    John Does

    John Does Gast

    Hallo Milk3,
    Hast du noch das Original rom drauf?
    Entweder hast du irgendwas verstellt,
    oder der Lautsprecher is hin.( Garantie )
    Kommt z B. bei you tube noch ton..

    Versuche auf Werkseinstellung zu gehen.

    mfg. megadau
     
    Milk3 bedankt sich.
  7. Milk3, 27.08.2012 #7
    Milk3

    Milk3 Threadstarter Neues Mitglied

    Icg versuche es mal mit Werkseinstellung aber dann ist alles weg!
     
  8. RaTToX, 27.08.2012 #8
    RaTToX

    RaTToX Stammgast

    Hatte ich auch, bei mir ist das Handy blöd runter gefallen und der Lautsprecher war im *Sandkasten*.
     
    Milk3 bedankt sich.
  9. Milk3, 27.08.2012 #9
    Milk3

    Milk3 Threadstarter Neues Mitglied

    Hm ich denke ich muss es reparieren lassen
     
  10. RaTToX, 27.08.2012 #10
    RaTToX

    RaTToX Stammgast

    Ist es dir hinunter gefallen oder wie?
     
  11. Milk3, 27.08.2012 #11
    Milk3

    Milk3 Threadstarter Neues Mitglied

    Nein ist es nicht ist garnichts mit gewesen das ist ja das komische
     
  12. JOchri9087, 13.05.2013 #12
    JOchri9087

    JOchri9087 Neues Mitglied

    Hallo,
    habe das Problem inzwischen auch.
    Hast Du dafür eine Lösung oder musste das Gerät zur Reparatur?
     
  13. John Does, 13.05.2013 #13
    John Does

    John Does Gast

    Hallo JOchri9087
    Willkommen bei Android-hilfe.de

    Der Themen Starter "Milk3" war irgendwann letztes Jahr hier Angemeldet.
    Oft gibt es keine Rückmeldung, ob und wie das Problem gelöst wurde,
    Sende es zur Reparatur wenn du ein Medion haben solltest, dann Rufe da an aus eigener Erfahrung weiß ich, die sind schnell.
    Gruß John Does
     
    Zuletzt von einem Moderator bearbeitet: 05.06.2013
  14. JOchri9087, 13.05.2013 #14
    JOchri9087

    JOchri9087 Neues Mitglied

    Ja, vielen Dank für die RM. Das dachte ich mir schon. Habe inzwischen auch eine Rücksendung veranlasst.
    LG
     

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. medion handy kein klingelton

    ,
  2. medion smartphone kein ton

    ,
  3. kein Klngelton und vibrieren bei Medionhandy

    ,
  4. medionhandy klingelton lautstärke einstellen,
  5. handy medion keine töne mehr,
  6. medion life p4310 kann nicht mehr telefonieren ,
  7. Medionhandy kein ton,
  8. kein Ton Handy Medion Handy,
  9. medion p4310 kein ton,
  10. zte skate kein ton mehr,
  11. warum klingelt mein medion p4310 nicht?,
  12. lutea 2 kein klingelton,
  13. mein base lutea 2 gibt keinen ton von sich,
  14. zte ton funktioniert nicht,
  15. medion handy kein ton
  1. Android-Hilfe.de verwendet Cookies um Inhalte zu personalisieren und dir den bestmöglichen Service zu gewährleisten. Wenn du auf der Seite weitersurfst stimmst du der Cookie-Nutzung zu.  Ich stimme zu.