1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. aprel, 02.06.2012 #1
    aprel

    aprel Threadstarter Neuer Benutzer

    Hallo ich versuche mit meinen geringen Kenntnissen teamspeack 3 zum laufen zu bringen kommt aber immer " Ihr Gerät ist mit dieser Version nicht kompatibel"

    gibt es dafür ne lösung ?

    danke im im voraus
     
  2. Karl1388, 02.06.2012 #2
    Karl1388

    Karl1388 Erfahrener Benutzer

    evtl die build.prob ändern
     
  3. aprel, 02.06.2012 #3
    aprel

    aprel Threadstarter Neuer Benutzer

    wie geht das kenne mich da echt nicht aus habe jetzt Cyanogenmod 7 draufgemacht und das war schon nicht leicht :)

     
  4. Karl1388, 02.06.2012 #4
    Karl1388

    Karl1388 Erfahrener Benutzer

    dann lieber nicht. ist ein eingriff im system. bin mir nichtmal sicher ob man diese fehlermeldung durch änderung des models in der build.prob umgehen kann
     
  5. aprel, 03.06.2012 #5
    aprel

    aprel Threadstarter Neuer Benutzer

    Wûrd mich trotzdem interessieren ob das geht
     
  6. aprel, 03.06.2012 #6
    aprel

    aprel Threadstarter Neuer Benutzer

    Kennt sich da niemand aus der mir helfen kann?
     
  7. XMasterNinni, 03.06.2012 #7
    XMasterNinni

    XMasterNinni Android-Experte

    Da kann nichts schief gehen.

    @aprel

    Bitte sehr...Schritt I
     
  8. aprel, 03.06.2012 #8
    aprel

    aprel Threadstarter Neuer Benutzer

    aber was muss ich in der build ändern ? wie mann das macht hab ich jetzt herausgefunden
     
  9. RaTToX, 03.06.2012 #9
    RaTToX

    RaTToX Android-Experte

    steht im Link über deinem Post drin.
     
  10. XMasterNinni, 03.06.2012 #10
    XMasterNinni

    XMasterNinni Android-Experte

    Nicht dein Ernst??

    Lies mal genau...
     
  11. aprel, 03.06.2012 #11
    aprel

    aprel Threadstarter Neuer Benutzer

    Sry das ich es nicht gesehen habe

    Habe das jetzt genau so gemacht geht leider immer noch nicht
    wie sehe ich das das handy sich die apk für htc zieht?
     
  12. Karl1388, 03.06.2012 #12
    Karl1388

    Karl1388 Erfahrener Benutzer

    hast du nach änderung der build auch neugestartet. hat es die änderung überhaupt gespeichert? wenn nicht musst du erstmal read & write rechte vergeben
     
    aprel gefällt das.
  13. aprel, 03.06.2012 #13
    aprel

    aprel Threadstarter Neuer Benutzer

    ja habe ich gemacht bei Modellnummer steht jetzt auch HTC-Desire
    neugestartet hab ich auch bei Google Play Store daten und cashe gelöscht
     
  14. aprel, 04.06.2012 #14
    aprel

    aprel Threadstarter Neuer Benutzer

    Ich komme da immer noch nicht weiter kann man in der build noch mehr ändern?
    Wenn ja was sollte ich ändern?
     
  15. XMasterNinni, 04.06.2012 #15
    XMasterNinni

    XMasterNinni Android-Experte

    Fingerprint...

    Sent from my Blade
     
    aprel gefällt das.
  16. aprel, 04.06.2012 #16
    aprel

    aprel Threadstarter Neuer Benutzer

    Was soll ich bei fingerprint ändern?
     
Du betrachtest das Thema "Teamspeack 3 app möglich ?" im Forum "ZTE Skate / Medion Life P4310 / Base Lutea 2 / Orange Monte Carlo Forum",