1. weareme, 04.03.2012 #1
    weareme

    weareme Threadstarter Erfahrener Benutzer

    Immer wenn ich eine Forenbenachrichtigung bekomme, zeigt sich dieses Bild. Ein Update finde ich aber nicht. Wenn ich das App normal über das Widget aufrufe ist alles ok.
    Hat jemand eine Idee?

    Falls die Frage hier falsch ist, bitte verschieben

    Gesendet von meinem GT-N7000 mit der Android-Hilfe.de App
     

    Anhänge:

  2. Müsli, 04.03.2012 #2
    Müsli

    Müsli Android-Hilfe.de Mitglied

    Ist das nicht eher Tapatalk? Den fehler habe ich auch. Ich nutze jetzt die Android-Hilfe App.

    Ich denke mal das du die App von Getjar hast. Mach einfach mal ein Update dann müsste alles wieder

    Gesendet von meinem GT-N7000 mit der Android-Hilfe.de App
     
    Zuletzt bearbeitet: 04.03.2012
    weareme gefällt das.
  3. Joy1, 04.03.2012 #3
    Joy1

    Joy1 Gast

    Diese App ist abgelaufen, bitte erwerben sie eine Vollversion im App Shop.
    Sprich die gratis Testphase der App ist abgelaufen.
     
    Zuletzt von einem Moderator bearbeitet: 04.03.2012
  4. Müsli, 04.03.2012 #4
    Müsli

    Müsli Android-Hilfe.de Mitglied

    Habe es eben mal getestet. Mach mal das Update über Getjar und dann geht wieder alles.

    Gesendet von meinem GT-N7000 mit der Android-Hilfe.de App
     
  5. weareme, 04.03.2012 #5
    weareme

    weareme Threadstarter Erfahrener Benutzer

    Habe jetzt Tapatalk erst entfernt und dann neu installiert. Ich werde später sehen ob es wieder klappt wenn ich eine neue Forenbenachrichtigung bekomme.

    klappt wieder

    Sent from my GT-N7000 using Tapatalk
     
    Zuletzt von einem Moderator bearbeitet: 05.03.2012
Die Seite wird geladen...
Similar Threads - Android Hilfe App Forum Datum
Android 4.4 Probleme beim Öffnen von manchen Internetseiten Informationsdienste 15.01.2017
Android als Überwachungskamera - Alfred Informationsdienste 06.12.2016

Users found this page by searching for:

  1. android expired