1. Gewinne jetzt ein UMiDIGI C Note - alle Informationen findest du hier!!
  1. Tomte, 24.02.2011 #1
    Tomte

    Tomte Threadstarter Android-Hilfe.de Mitglied

    Hallo Leute,
    habe hier schon die Suche bemüht, aber nichts gefunden, was mein Problem so richtig beschreibt.
    Heute Morgen wollte ich mein Defy einschalten und es passierte nichts:glare:
    Auch die LED leuchtete weder weiss, noch rot oder gar grün....
    Ich habe das Gerät weder geflasht, noch sonst irgendwelche Experimente durchgeführt.
    Auch eine Stunde am Ladegerät, Versuche parallel Lautstärke und Einschaltknopf drücken, brachten irgendetwas.
    Habe das Defy seit November und bis heute lief alles tadellos.
    Wäre für jeden Tipp dankbar.
    Viele Grüße
    Tomte
     
  2. fighterchris, 24.02.2011 #2
    fighterchris

    fighterchris Ehrenmitglied

    kann es sein das es über nacht leergelaufen ist ??
     
  3. KRisM, 24.02.2011 #3
    KRisM

    KRisM Android-Hilfe.de Mitglied

    Ich hatte sowas auch schon mal, als der Akku total ausgequetscht war. Einfach mal Akku rausnehmen, wieder reintun und erstmal ans Ladegerät anschließen. Nach ein paar Minuten sollte durch kurzes Drücken des Ein/Aus-Knopfes der Akkuzustand angezeigt werden.

    Vielleicht probierst du auch mal ein anderes Kabel/Ladegrät aus, wenn deinem Defy nichts nennenswertes, wie du schreibst, passiert ist.
     
  4. Tomte, 24.02.2011 #4
    Tomte

    Tomte Threadstarter Android-Hilfe.de Mitglied

    Hallo,
    vielen Dank für die Hinweise. Den Akku hatte ich bereits mehrmals entfernt, aber gerade habe ich das Ladegerät von meiner Schwarzbeere drangehängt und siehe da, es erscheint ein Batteriesymbol mit Fragezeichen. Scheinbar ist das Dingen tatsächlich vollkommen leer. Ich hoffe, dass sich der Akku jetzt mit normalem Ladegerät wieder überzeugen lässt.
    Vielen Dank nochmal.
    VG
    Tomte
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
Defy startet nicht mehr: Rettung oder Reset möglich? Motorola Defy Forum 14.04.2017