1. bahiano, 06.11.2011 #1
    bahiano

    bahiano Threadstarter Neuer Benutzer

    Hallo zusammen,

    habe die CM7 RC15 drauf. Wenn ich vom Flugzeugmodus wieder zurück in
    den normalen Modus gehe, findet er das Netz nicht mehr, Meldung: O2 Netzwerk nicht verfügbar... Auch manuell findet es überhaupt keinen Provider...
    Nach dem Neustart wieder alles verfügbar :cursing:

    Was kann das sein?

    Danke Markus
     
  2. bahiano, 06.11.2011 #2
    bahiano

    bahiano Threadstarter Neuer Benutzer

    Danke hat sich erledigt, liegt am Go Ex Locker, wenn dieser aktiv ist, kommt es zu og. Problem... Habe den Locker ausgeschaltet und alles wieder normal... :cool2:
     
Die Seite wird geladen...
Similar Threads Forum Datum
Erfolgreich gelöst!!! Großer blauer "Fleck" links oben auf Startbildschirm Samsung Galaxy S7 Edge (G935F) Forum 11.05.2017
Samsung GT N 7000 Meldung : Nicht im Netz registriert ....? Samsung Galaxy Note (N7000) Forum 11.05.2017
Kein Netz, IMEI efs gelöscht Root / Custom-ROMs / Modding für Samsung Galaxy S6 (Edge) 13.05.2017
Senden/Unterdrücken der eigenen Nummer - gelöst Motorola Moto G5 Plus Forum 13.05.2017
[GELÖST] Nach AS Update Fehler Error running app: Default Activity not found Android App Entwicklung 16.05.2017
Whatsapp Videos - Automatisches Drehen abschalten [gelöst] Huawei Mate 9 Forum 17.05.2017
Benachrichtigung "IM WLAN Netz anmelden" Huawei P10 Forum 18.05.2017
[Gelöst] „Find my Device“ startet nicht bq Aquaris X5 Plus Forum 19.05.2017
Automatische Netzwerksuche aktivieren LeEco Le 3 Pro (X720) Forum 19.05.2017
(National-) Roaming erforderlich mit O2-Karte im ehem. E-Plus-Netz? Cubot Note S Forum Mittwoch um 16:02 Uhr