1. Gewinne jetzt ein UMiDIGI C Note - alle Informationen findest du hier!!
  1. sepp0987, 18.03.2012 #1
    sepp0987

    sepp0987 Threadstarter Neuer Benutzer

    Hab seit gestern das K1. Soweit ganz ok, nur kann ich keine App's laden.
    Es kommt immer die Meldung "Der Artikel, den Sie kaufen wollten, konnte nicht gefunden werden" oder "Dieser Artikel kann in Ihrem Land nicht installiert werden."
    Dabei wollte ich normale App's wie n-tv, gmx oder facebook laden.
    Die Suche bringt auch wenig ergebnis, keine Deutschen treffer.

    Ist da was falsch eingestellt?
     
  2. Zschernie, 18.03.2012 #2
    Zschernie

    Zschernie Fortgeschrittenes Mitglied

    Hey, hast du android3.2.1 schon draufgemacht und danach oder davor mal ein factory reset gemacht?

    Gesendet von meinem K1 mit der Android-Hilfe.de App
     
  3. sepp0987, 18.03.2012 #3
    sepp0987

    sepp0987 Threadstarter Neuer Benutzer

    Ja, nach dem Update auf 321 hab ich einen Werksreset gemacht - ohne Erfolg, keine Änderung.
     
  4. soudry, 19.03.2012 #4
    soudry

    soudry Android-Hilfe.de Mitglied

    Hallo, benutzt du den Lenovo App Shop oder Google Play/Android Market?
     
  5. sepp0987, 19.03.2012 #5
    sepp0987

    sepp0987 Threadstarter Neuer Benutzer

    Ich will den Android Market benutzen bzw. Google Play.

    Damals auf meinem Defy hat alles mit meinem Google-Account wunderbar funktioniert.
     
  6. soudry, 19.03.2012 #6
    soudry

    soudry Android-Hilfe.de Mitglied

    OK, ich wollte nur sicher gehen, dass du nicht den "App Shop" von Lenovo benutzt hast, der auf dem Homescreen angezeigt wird.

    Ist dein Google-Konto denn in den Systemeinstellungen unter "Konten & Synchronisation" eingetragen? Ich würde auch mal überprüfen, ob du Google Play online verwenden kannst und ob dein Lenovo K1 dort erkannt wird (oben rechts auf das Zahnrad klicken, dann "Meine Bestellungen und Geräte" und dann "Geräte")
     
Du betrachtest das Thema "K1 neu. Kann kein App's laden" im Forum "Lenovo IdeaPad K1 Forum",