1. Gewinne jetzt ein UMiDIGI C Note - alle Informationen findest du hier!!
  1. agent399, 26.11.2010 #1
    agent399

    agent399 Threadstarter Neuer Benutzer

    Folgendes Problem
    In regelmäßigen Abständen kommt es zu folgendem Zustand
    Voller Empfang (auch Daten) aber über den Browser kann nichts mehr erreicht werden. Mailabruf und Market funktionieren allerdings.
    Internet über WLAN funktioniert problemlos.
    Wechsel zum Flugmodus, WLAN an-aus,reboot, usw.... bringen keine Besserung.
    Einzige funktionierende Lösung bisher: der Provider (BOB.at) löscht die Daten vom Datenpaket und trägt die Daten wieder neu ein. Am Mobile werden dabei keine Daten (APN,...) verändert

    Kennt jemand dieses Problem bzw. kennt den Auslösener oder weiß eine Lösung (zB. über Servicecodes - hatte eine USB-Kies Problem, dass über die Servicecodes erledigt werden konnte)

    Mobile: Samsung Galaxy S FW 2.2 (war bei FW 2.1 das gleiche)
    dzt. gerooted, aber auch ohne Root das gleiche
    Provider: BOB.at (1GB Datenpaket)
     
    Zuletzt bearbeitet: 26.11.2010
  2. DrMole, 26.11.2010 #2
    DrMole

    DrMole Android-Ikone

    Hallo

    Probiere mal DatenRoming zu aktivieren.

    Gruß
     
    Zuletzt bearbeitet: 26.11.2010
  3. agent399, 26.11.2010 #3
    agent399

    agent399 Threadstarter Neuer Benutzer

    Leider auch damit keine Änderung

    Außerdem würde es damit auch nicht erklären warum es nach Neueintragung vom Provider wieder 1-2 Wochen funktioniert
     
  4. Wild Bill Kelso, 26.11.2010 #4
    Wild Bill Kelso

    Wild Bill Kelso Android-Lexikon

    probiere bitte mal probiere mit einem b in der mitte zu schreiben, das ist für die leser schmerzfreier ...
     
  5. DrMole, 26.11.2010 #5
    DrMole

    DrMole Android-Ikone

    Habe es geändert, hoffe es ist dir jetzt leichter, und vielleicht kannst du jetzt ja was Sinnvolles in diesen Thread beitragen.

    zum Thema:
    Hast du als APN-Typ nur Internet ausgewählt?
     
    Randall Flagg gefällt das.
  6. agent399, 26.11.2010 #6
    agent399

    agent399 Threadstarter Neuer Benutzer

    Ja als APN-Typ ist Internet ausgewählt
     
  7. DrMole, 26.11.2010 #7
    DrMole

    DrMole Android-Ikone

    Poste mal deine APN Einstellungen.

    Gruß
     
  8. extralife, 26.11.2010 #8
    extralife

    extralife Android-Guru

  9. DrMole, 26.11.2010 #9
    DrMole

    DrMole Android-Ikone

    Hallo

    Mach eine neue APN und vorher die Alte löschen.
    Gib nachher die Daten ein und sonst nichts.

    bob
    APN: bob.at
    Benutzername: data@bob.at
    Passwort: ppp

    oder so

    Name: bob
    APN: bob.at
    Nutzername: data@bob.at
    Passwort: ppp
    MCC: 232
    MNC: 11

    Gruß
     
  10. sweetmary, 26.11.2010 #10
    sweetmary

    sweetmary Junior Mitglied

    Hallo

    Hatte das selbe Problem wie du. Bei mir
    funktioniert es seit ich den Proxyserver rausgenommen habe.

    Gruß

    Maria
     

Users found this page by searching for:

  1. android kein internet trotz empfang

    ,
  2. android trotz empfang kein Internet

    ,
  3. kein internet trotz empfang samsung

    ,
  4. trotz vollen empfangbalken kein empfang samsung,
  5. samsung trotz wlan kein datenempfang,
  6. galaxy s kein internet trotz vollem empfang,
  7. android kein internet trotz netz,
  8. kein internet trotz vollem empfAng,
  9. kein mobiles internet trotz empfang,
  10. galaxy s5 keine intwrnetverbindung trotz vollem empfang,
  11. kein internet trotz empfang s,
  12. samsung kein internet empfang,
  13. voller wlan empfang aber kein Internet Samsung Note 3 ,
  14. trotz vollem empfang kein internet,
  15. samsung tab internet geht nicht bei vollem Empfang
Du betrachtest das Thema "Kein Internet trotz vollem Empfang" im Forum "Samsung Galaxy S (I9000) Forum",