1. jope69, 10.07.2012 #1
    jope69

    jope69 Threadstarter Android-Hilfe.de Mitglied

    Liebe Gemeinde,
    mit meinem HD7 Clone (made in China) komme ich zuhause prima über einen
    NETGEAR Wlan-Router in's Internet. In der Firma habe ich einen Netgear Access
    Point (WG602). Ich bekomme eine Verbindung zum Access Point, aber keine Internetverbindung.
    Wenn ich aber mit einem Notebook über den Access Point gehe, komme ich in's Internet.

    Die Einstellungen im AP:
    Wireless Network Name (SSID) : NEATGEAR
    SSID Broadcast : Enable
    Country / Region : Europe
    Channel / Frequency : 11/2462 GHZ
    Mode : b + g
    Data Rate : Best

    Ich habe schon einiges an Einstellungen probiert, aber es funzt nicht.
    Woran kann es noch liegen ???

    DANKE für jeden Tipp !

    LG
    Johanna
     
  2. scorp182, 10.07.2012 #2
    scorp182

    scorp182 Android-Guru

    Hallo,
    administrierst du das Firmennetzwerk (inkl. Firewall, Router, APs, Switche etc.)?
    Wenn nicht, wäre es wohl die beste Option sich an den jeweiligen Systemadministrator zu wenden.
     
  3. jope69, 10.07.2012 #3
    jope69

    jope69 Threadstarter Android-Hilfe.de Mitglied

    Ja, ich betreue unser Netzwerk, habe aber keine Erfahrung mit Androiden am Access Point...8-((

    LG,
    Johanna
     
Die Seite wird geladen...
Similar Threads Forum Datum
Root für 14.4.5.2 ohne Internet Root / Custom-ROMs / Modding für Amazon Fire HDX 8 (Apollo) 20.05.2017
Updates des Honor 8 Pro Honor 8 Pro Forum 21.05.2017
Honor 8 Pro: Unser Video-Testbericht Android News Mittwoch um 13:09 Uhr
Honor 8 neu gestartet, Passwort vegessen! Honor 8 Forum Donnerstag um 14:33 Uhr
Datenübertragung ins Internet abschalten Android 6.0.x (Marshmallow) Donnerstag um 18:12 Uhr
Honor 8 - [FRD-L09C432B387] Original-Firmwares für Honor 8 Donnerstag um 21:23 Uhr
Liste der Geräte die LineageOS 15 (Android 8) bekommen veröffentlicht Allgemeines zu Root, Kernel und Custom-Roms Sonntag um 00:59 Uhr
Samsung Galaxy S8 / S8+ - Internet im Ausland Samsung Galaxy S8 / S8+ (G950F/G955F) Forum Sonntag um 16:17 Uhr
Mobiles Internet (3G/4G) funktioniert, Telefonieren jedoch nicht. Android Allgemein Gestern um 12:18 Uhr