1. Alex83, 22.02.2011 #1
    Alex83

    Alex83 Threadstarter Android-Hilfe.de Mitglied

    Hallo mein Dad hat ein Defy und gestern ist ihm aufgefallen das wenn er über die Youtube App oder auch der mobilen Internet Seite von YouTube keine Videos abspielen kann, da steht dann immer "Video kann zur Zeit nicht abgespielt werden" und es ist bei ALLEN Videos so.

    Kann mir da jemand Helfen?
     
  2. Eierheinz, 22.02.2011 #2
    Eierheinz

    Eierheinz Android-Hilfe.de Mitglied

    Ja, das ist leider manchmal so!
    Bei mir hilft dann nur ein Neustart des Defys, danach ist dann alles paletti.
     
  3. Alex83, 22.02.2011 #3
    Alex83

    Alex83 Threadstarter Android-Hilfe.de Mitglied

    Habe es gestern und heut ein paar mal neu gestartet,und nix ist passiert.
    Jetzt nochmal neu gestartet, und siehe da...es Funktioniert wieder.
     
  4. Eierheinz, 22.02.2011 #4
    Eierheinz

    Eierheinz Android-Hilfe.de Mitglied

    Das nennt man Maggi, ähm Magie ;)
     
Die Seite wird geladen...
Similar Threads Forum Datum
Schlechter bis kein Empfang mehr seit Update Samsung Allgemein Freitag um 16:42 Uhr
Anschluss an Computer nicht mehr möglich HTC Desire Forum Freitag um 17:44 Uhr
Akku lädt nicht mehr Samsung Galaxy Tab A Forum Freitag um 19:50 Uhr
Fastboot funktioniert nicht mehr Zuk Z1 Forum Samstag um 20:48 Uhr
htc one m9 Daten retten HTC One M9 Forum Sonntag um 15:10 Uhr
Samsung S6 Edge geht nicht mehr Werkstatt Samsung Sonntag um 20:38 Uhr
Le Max 2 - X829 - 6/128 GB - Nach full-wipe wird Device nicht mehr am PC erkannt. Root / Custom-ROMs / Modding für LeEco Le Max 2 Gestern um 17:53 Uhr
WLAN (und Bluetooth) nicht mehr möglich Android 6.0.x (Marshmallow) Gestern um 20:48 Uhr
XT890 Geht nicht mehr an. Motorola Razr i Forum Heute um 00:50 Uhr
Seit Android 7 bucht sich S6 nicht mehr automatisch ins Datennetz ein Android 7.x (Nougat) Vor 25 Minuten