1. Gewinne jetzt ein UMiDIGI C Note - alle Informationen findest du hier!!
  1. MacHepprum, 14.06.2012 #1
    MacHepprum

    MacHepprum Threadstarter Neuer Benutzer

    Hallo liebe Community,

    die SuFu hat leider keine treffenden Ergebnisse erbracht.

    Ich habe seit einiger Zeit (seit Update auf 4.0.3?) das Problem, daß mein Emailempfang und -versand nicht mehr fluppt.

    Status Quo: Drei Postfächer, T-Online, Googlemail und ein berufliches. Über W-Lan ist alles flutschi, mobil funktioniert nur das T-Online-Postfach. Provider ist T-Online. Vorm Update war alles ok.

    Die Meldung lautet dann immer, es könne keine sichere Verbindung zum Server hergestellt werden.

    Ich nutze die samsungeigene App.

    Was kann ich tun? Welche Angaben braucht Ihr. damit Ihr Euch ein Bild machen könnt?

    Ich bin icht gerade der Überahnungsmeister, aber auch nicht komplett ohne Wissen.

    Danke im Voraus und LG
    der Mac
     
  2. StefanNote, 14.06.2012 #2
    StefanNote

    StefanNote Erfahrener Benutzer

    Internet funktioniert ? Hast du spezielle Root Apps auf deinem Note ? zb. Droidwall oder LPE ?
     
  3. MacHepprum, 14.06.2012 #3
    MacHepprum

    MacHepprum Threadstarter Neuer Benutzer

    Jopp, Internet funktioniert tadellos und nein, keine besonderen bzw. relevanten Apps installiert.
     
  4. HKJU, 14.06.2012 #4
    HKJU

    HKJU Junior Mitglied

    Hallo !
    Bin Neu hier ! Habe mich angemeldet, weil genau dieses Problem hatte ich auch nach dem Update.

    Ich hatte nichts verändert und er konnte noch Mails empfangen, aber nicht senden.

    Es lag am Ende daran, dass Einstellungen im Mail-Account am Note
    verändert worden sind (Automatisch mit dem Update).
    Prüf mal genau den LOGIN Namen, Mailadresse und den Namen der Posteingangs und Postausgangsserver !
    Nach Neueingabe/Korrektur dieser ging wieder alles.

    Gruß und viel Erfolg !
     
Du betrachtest das Thema "Mailversand und -empfang funktioniert nicht mehr" im Forum "Samsung Galaxy Note (N7000) Forum",