1. Gewinne jetzt ein UMiDIGI C Note - alle Informationen findest du hier!!
  1. wilma, 26.08.2011 #1
    wilma

    wilma Threadstarter Neuer Benutzer

    Hallo,

    ich habe mir ein neues TAB bestellt.

    Dieses hier.

    W-Lan Verbindung steht, IP Adresse wird bezogen, alles schön,
    aber ich kann keine Seite aufrufen :confused:

    Keine App öffnen und nichts machen wofür ich Internet brauche.

    Was mache ich falsch. Hat irgend einer eine Idee?


    Gruß
    Dirk
     
  2. wilma, 26.08.2011 #2
    wilma

    wilma Threadstarter Neuer Benutzer

    Da das Ding ja Screenshots machen kann, hier mal die Bilder.
    Nicht wundern, Google Streetview heißt mein W-Lan.:rolleyes2:


    [​IMG]

    [​IMG]
     
  3. twolate, 26.08.2011 #3
    twolate

    twolate Junior Mitglied

    Doofe Frage, aber kommen andere Geräte über das WLAN ins Netz?
     
  4. wilma, 27.08.2011 #4
    wilma

    wilma Threadstarter Neuer Benutzer

    Ja, zwei Rechner und mein Nokia Handy. Auch alle zur gleichen Zeit, wenns sein muss.
     
  5. Metschwein, 27.08.2011 #5
    Metschwein

    Metschwein Android-Experte

    Falls du eine FritzBox hast nicht den Kanal 13 benutzen.

    tschau
    Thorsten
     
    wilma gefällt das.
  6. wilma, 27.08.2011 #6
    wilma

    wilma Threadstarter Neuer Benutzer

    Nein, keine Fritzbox, ist von Telekom Speedport W723V
     
  7. Metschwein, 27.08.2011 #7
    Metschwein

    Metschwein Android-Experte

    Was für einen Kanal hast du denn eingestellt und wird der viel benutzt (Nachbarn)?
    Stelle deinen Speedport am besten auf einen festen Kanal ein, lösche in Windos die Wlan einstellungen und lege sie mit dem festen Kanal neu an. Ist dein Netz verschlüsselt?
    Du könntest z.B. statt WPA2 das alte WPA benutzen.

    tschau
    Thorsten
     
    wilma gefällt das.
  8. wilma, 27.08.2011 #8
    wilma

    wilma Threadstarter Neuer Benutzer

    Die Verbindung zum Router steht ja, ich komme nur nicht ins Internet.
    Andere Browser habe ich auch schon probiert.
    Netzschlüssel hatte ich mal zur Probe ausgestellt, ging auch nicht.

    Könnte da was kaputt sein (Softwarefehler?)
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
Runbo F1 - Kompass geht/geht nicht/geht/geht nicht Weitere Hersteller allgemein 26.04.2017
China Tablet neu flashen? Weitere Hersteller allgemein 13.02.2017
Bullman Tab 97QR Android aktualisieren Weitere Hersteller allgemein 26.01.2017
Essential FIH-PM1: Andy Rubin's neues Smartphone Weitere Hersteller allgemein 16.01.2017
Xgody X13 Frontkamera über Kopf, Rückkamera geht nicht. Weitere Hersteller allgemein 03.11.2016
Wie hoch ist die Begeisterung auf die neuen Nokia Geräte? Weitere Hersteller allgemein 20.09.2016
Onyx Boox C67ML Carta 2 - System neu aufspielen Weitere Hersteller allgemein 22.08.2016

Users found this page by searching for:

  1. komme nicht mehr ins internet kann tablet kaputt sein

Du betrachtest das Thema "Neues TAB geht nicht ins Internet" im Forum "Weitere Hersteller allgemein",