1. Gewinne jetzt ein UMiDIGI C Note - alle Informationen findest du hier!!
  1. mouquai, 30.09.2009 #1
    mouquai

    mouquai Threadstarter Junior Mitglied

    Hallo,

    ich habe alles erfolgreich installiert und auch schon einen Abend damit gesurft.

    Jetzt läßt sich das Programm auf dem G1 nicht mehr starten. Wenn ich auf das Symbol klicke passiert nichts.

    Ich habe gestestet: mit/ohne USB verbindung und mit ohne Datenverbindung (zur Zeit beschränkt da ich Volumen überschritten habe) und auch mehrere Neustarts

    Ideen?
     
  2. winne, 30.09.2009 #2
    winne

    winne Android-Guru

    Ich hätte eine Idee, die dir nicht gefallen wird. ;)

    ca. 29€ :eek: für unbeschränkte Nutzung. :D

    Hatte mit PDAnet damals auch nur Probleme. Welche Version hast du drauf ? Nach einer Neuinstallation hat es meistens funktioniert und dann war irgendwann Schluß. Allerdings gestartet ist die App immer, gab nur keine Verbindung. :confused:
    War unter anderem auch ein Punkt zur Entscheidung pro-root. :cool:
    Soll jetzt aber keine Anstiftung sein. :D

    Gruß
     
    Zuletzt bearbeitet: 30.09.2009
  3. mouquai, 30.09.2009 #3
    mouquai

    mouquai Threadstarter Junior Mitglied

    Ich probiere mal eine Neuinstallation.

    Die Vollversion bietet "nur" mehr Speed oder?
     
  4. winne, 30.09.2009 #4
    winne

    winne Android-Guru

    Ich finde den Preis (sind 29$), für die gebotene Funktionalität, etwas überzogen. :rolleyes: PdaNet -- Use your Android as a USB Modem

    Dafür bekommt man auch "Documents to go" und das ist seinen Preis wert, :D und da meckern viele über "zu teuer".:eek:

    Gruß winne
     
  5. mouquai, 04.10.2009 #5
    mouquai

    mouquai Threadstarter Junior Mitglied

    Neuinstallation behob das Problem.

    Die Basisversion reicht auch - unterstützt ja "nur" http
     
Du betrachtest das Thema "PDAnet läßt sich nicht mehr starten" im Forum "T-Mobile G1 Forum",