1. Gewinne jetzt ein UMiDIGI C Note - alle Informationen findest du hier!!
  1. Wickeda, 14.07.2011 #1
    Wickeda

    Wickeda Threadstarter Android-Hilfe.de Mitglied

    Hi habe das Problem wenn ich aus der Reichweite von meinem Wlan gehe das sich mein datenmodus nicht verbindet bzw erst Gar nicht einschaltet.

    Unter Mobile Netzwerke habe ich

    Paketdaten an

    Daten-Roaming aus

    Nur 2 G auch aus

    komme einfach nicht drauf was ich da falsch mache

    FW: Ginger 2.3.4

    Grüße
     
  2. Monsterkiller, 14.07.2011 #2
    Monsterkiller

    Monsterkiller Neuer Benutzer

    Hast du zufällig Quicksettings installiert?
     
  3. Wickeda, 14.07.2011 #3
    Wickeda

    Wickeda Threadstarter Android-Hilfe.de Mitglied

    Hi neee hab ich nicht drauf. Also manchmal reicht es Flugzeugmodus an/aus aber oftmals muss ich das phone neustarten. Und das ist dann echt sch.... Sch.... Schade xD

    Gesendet mit der Android-Hilfe.de-App
     
  4. backylasek, 14.07.2011 #4
    backylasek

    backylasek Android-Guru

    installier dir mal quicksettings bevor du dich mühselig durch alle menüs klicken tust, erspart dir viel arbeit...ist immer die erste app die ich installiere..
     
  5. Wickeda, 14.07.2011 #5
    Wickeda

    Wickeda Threadstarter Android-Hilfe.de Mitglied

    Hi also quicksettings is echt nice ;-)


    Aber mein eigentliches problem ist wenn ich Zuhause bin und dann z.b in die city geh und da mal schnell ins netz will solte ja eigentlich mein mobiles internet an sein, bzw beim öffnen des browsers spätistens angehn macht es aber nicht bzw nicht immer. dann hilft nur Flugmodus oder Neustart.......:mad2:
     
  6. PWoschi, 19.07.2011 #6
    PWoschi

    PWoschi Neuer Benutzer

    Hallo, bin neu hier, und wegen fast dem gleichen Problem hier.

    Nur bei mir ist es so, das ich nicht den Wechsel von WLan auf mobiles Internet habe, sondern einfach nur das HSDP an machen will über die Ausschalttaste (Menü). Schalte dann Datennetzmodus ein. (eingestellt: Paketdaten an;Roaming aus; 2G aus) Nur wenn ich es nen paar stunden an habe, geht es nicht mehr. Dann muss ich es neu starten. Danach geht es wieder nen halben Tag, dann ist das Problem wieder.
    Das mit dem Flugzeugmodus muss ich mal Probieren, das habe ich noch nicht versucht. Aber eigentlich sollte es dochnicht dieses Problem geben.

    Gruß aus Berlin
     

Users found this page by searching for:

  1. Samsung probleme beim wechsel zwischen wlan und Handynetz

    ,
  2. huawei wechsel von wlan auf datenmodus

Du betrachtest das Thema "Problem beim Wechsel zwischen WLAN und Datenmodus" im Forum "Samsung Galaxy Ace (S5830) Forum",