1. Gewinne jetzt ein UMiDIGI C Note - alle Informationen findest du hier!!
  1. heinzschrader, 23.03.2012 #1
    heinzschrader

    heinzschrader Threadstarter Android-Hilfe.de Mitglied

    Hi!
    Seit einiger Zeit bekomme ich ständig die Fehlermeldung "der Prozess Soundso wurde beendet. Versuchen Sie es erneut". Es sind auch keine bestimmten Apps. Ich kann die App auch einige Minuten benutzen, bis die dann plötzlich abschmiert und genannte Fehlermeldung erscheint. Hat jemand eine Idee? Ich hab meine SD Card in Verdacht. Glaub, die hat ne Macke. Bin auf Arconium 8, Doomkernel v20, 1,4ghz overclocked.
    Danke!

    Gesendet von meinem LT15i mit der Android-Hilfe.de App
     
  2. w3nZ, 24.03.2012 #2
    w3nZ

    w3nZ Android-Guru

    Wie heisst die App ?
     
    heinzschrader gefällt das.
  3. heinzschrader, 24.03.2012 #3
    heinzschrader

    heinzschrader Threadstarter Android-Hilfe.de Mitglied

    Es sind keine bestimmten Apps. S.o. Hab mich wohl etwas blöd ausgedrückt. Bin halt nicht so der Erklärbär. Wäre es nur eine App, hätte ich diese neu installiert. Aber das hilft auch nicht. Ich versuche mal den Doom v19 Kernel und werds mal beobachten.
     
  4. Slimmer2, 24.03.2012 #4
    Slimmer2

    Slimmer2 Android-Ikone

    welchen Kernel hattest du davor drauf?
     
    heinzschrader gefällt das.
  5. heinzschrader, 24.03.2012 #5
    heinzschrader

    heinzschrader Threadstarter Android-Hilfe.de Mitglied

    Doom v20. Hab zurück geflasht auf v19. Hat aber auch nix gebracht. Vielleicht bringt ne komplette Neuinstallation mehr als ein Update?! Wäre schade. Hab mir gerade alles eingerichtet:-( Ach so, Appkiller oder anderes benutze ich nicht!

    Gesendet von meinem LT15i mit der Android-Hilfe.de App
     
  6. w3nZ, 24.03.2012 #6
    w3nZ

    w3nZ Android-Guru

    wollte grade sagen, mach mal einen Fullwipe und installier dann neu.
     
  7. heinzschrader, 26.03.2012 #7
    heinzschrader

    heinzschrader Threadstarter Android-Hilfe.de Mitglied

    so- Full Wipe und neu installiert! Sollte jetzt ja eigentlich schnurren... Aber ich bekomme immernoch die selbe Fehlermeldung. Bin jetzt auf CM7.2. Eigentlich schade, weil Arconium ist wirklich ne tolle Rom!
    Greetz!
     
Du betrachtest das Thema "Problem mit Prozesse werden ständig beendet." im Forum "Root / Hacking / Modding für Sony Ericsson Xperia Arc",