1. ImbissBronko, 30.06.2011 #1
    ImbissBronko

    ImbissBronko Threadstarter Neuer Benutzer

    Hallo, seid heute bin ich ein glücklicher besitzer des Optimus Black wo ich bei 1&1 bestellt habe.

    Leider habe ich jezt ein Problem, entweder ich habe etwas verstellt oder der "Bewegungssensor" oder wie das Ding heisst, ist kaputt!

    Normalerweise dreht sich das Bild vom Browser etc auch um wenn man das Handy umdreht, dies ist jezt aber nicht mehr der fall.

    Egal was ich probiere, bei der Kamera,Browser etc, er scheint wie tot zu sein.

    Gibt es evtl. eine Lösung wie ich ihn aktiviere falls er deaktiviert ist oder ist er kaputt?

    MfG
     
  2. ImbissBronko, 30.06.2011 #2
    ImbissBronko

    ImbissBronko Threadstarter Neuer Benutzer

    Ist erledigt musste automatischer Bildschirm einschalten, trotzdem Dankeschön :)
     
Die Seite wird geladen...
Similar Threads Forum Datum
B390 Probleme mit Kalender verfielfachte Einträge. Honor 7 Forum 23.05.2017
Lifetab 10351 Touch Probleme Medion Allgemein 23.05.2017
Probleme bei der Datensynchronisieriung Huawei P10 Lite Forum Mittwoch um 06:35 Uhr
Lautsprecher Probleme LG G4 (H815) Forum Samstag um 17:23 Uhr
Probleme ZTE Axon7 NFC-Tag ZTE Axon 7 Forum Samstag um 18:57 Uhr
LE 2 X820 Softkey Probleme LeEco Le Max 2 (X820/X821/X822) Forum Samstag um 21:02 Uhr
[OFFEN] Probleme mit Action Floating Button Android App Entwicklung Samstag um 23:45 Uhr
Android 7 Nougat - Probleme Gesten Fingerabdrucksensor Huawei MediaPad M3 Forum Sonntag um 22:42 Uhr
Update Probleme von Apps über Playstore Sony Xperia Z5 Compact Forum Gestern um 09:05 Uhr
Probleme mit Sperrbildschirm Samsung Lockscreen Gestern um 19:32 Uhr