1. Nimm jetzt an unserem Geotel Note - Gewinnspiel teil - Informationen zum Note findest Du hier!
  1. atrost, 14.04.2012 #1
    atrost

    atrost Threadstarter Erfahrener Benutzer

    Hallo Leute,
    ich kann weder mit dem Youtube-App noch mit dem integr. Browser noch mit Opera Mobile Youtube HD Videos anschauen.
    Die Videos beginnen zu laden und dann bleibt immer der drehende Kreis stehen.
    Adobe Flash ist aktuell. Internetverbindung über WLan.
    Mit meinem HTC DHD habe ich keine Probs.
    Woran liegt das?
    Gruss, Andreas
     
    Zuletzt bearbeitet: 14.04.2012
  2. Aima, 14.04.2012 #2
    Aima

    Aima Android-Hilfe.de Mitglied

    Gleiches Problem hier. Ich bin mir allerdings fast sicher, dass das schon einmal funktionierte und das Problem erst seit Kurzem besteht.
    Interessant ist auch, dass es über den Dolphin Browser im Desktop Mode funktioniert, im Android Mode hingegen nicht.
     
  3. Naldo, 14.04.2012 #3
    Naldo

    Naldo Junior Mitglied

    Habe mit der YouTube App auch schon seit bald zwei Monaten Probleme
    Sobald ich ein Video anschauen möchte wird der Bildschirm Schwarz und die Fehlermeldung "YouTube App wurde unerwartet beendet blablabla" erscheint und ich kann nur noch auf schließen klicken.
    Habe die App dann irgendwann aus dem Systemordner rausgeworfen und mir aus den xda's die 2.4.4 Version drauf gepackt (die 3.4.4 von den xda's geht erst ab HC 3.2...habe allerdings nur Stock 3.1), die läuft zwar, aber mit dem Tab macht diese Version einfach keinen Spaß...
    Nun habe ich mir wieder die ungemoddete 3.4.4 geholt...aber abschnieren tut sie trotzdem...

    Das Problem trat damals ganz plötzlich auf, sonst jeden Tag auf YouTube irgendwelche Videos geschaut...
     
  4. Aima, 15.04.2012 #4
    Aima

    Aima Android-Hilfe.de Mitglied

    Habe gerade alle Updates des Flashplayers über den Market deinstalliert - Videos über die App laufen wieder! (10.1N + Youtube 3.5.5)

    Gesendet von meinem GT-P7501
     
  5. Tabtapp, 15.04.2012 #5
    Tabtapp

    Tabtapp Fortgeschrittenes Mitglied

    HC 3.1, YouTube 3.1.1, Flashp. 11.1.111.8 .. läuft alles problemlos.

    Gesendet mit der Android-Hilfe.de-App / GT-P7500
     
  6. Naldo, 17.04.2012 #6
    Naldo

    Naldo Junior Mitglied

    Weder update deinstallieren noch sonst etwas hat funktioniert...
    Und da das Tab hauptsächlich als Video Wiedergabe Gerät dient musste nun ein neues Rom her...
    Zack läuft alles wieder im grünen Bereich...
    Trotzdem komisch
     
Die Seite wird geladen...
Ähnliche Themen - Probleme mit Youtube Forum Datum
Probleme mit SG Tab 10.1 GT P7500 ( extrem langsam ) Samsung Galaxy Tab 8.9 / 10.1 Forum 04.07.2016
Galaxy Tab 10.1 nach Factroy Reset mit hieroglyphischer Sprache - wie ändern? Samsung Galaxy Tab 8.9 / 10.1 Forum 01.11.2016

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. samsung galaxy tab youtube problem

    ,
  2. galaxy tab 10.1 youtube problem

    ,
  3. samsung galaxy tab 10.1 youtube problem

    ,
  4. youtubeg geht auf galaxy tab 1 nicht mehr,
  5. samsung galaxy tab 10.1 youtube app problem,
  6. samsung tablet probleme mit videos,
  7. tablet samsung youtube Problem,
  8. galaxy tab probleme youtube,
  9. youtube app für galaxy tab 10.1,
  10. warum geht youtube beim galaxy tab 8.9 nicht,
  11. galaxy 10.1 youtube problem,
  12. samsung tablet 10.1 youtube funktioniert nicht,
  13. galaxy tab 10.1n youtube app stopped working,
  14. warum kann ich nicht auf meine samsung galaxy tablet 10.1 youtube sehen,
  15. samsung gt-p7500 youtube lauft nicht mehr