1. Keevonator, 05.10.2011 #1
    Keevonator

    Keevonator Threadstarter Neuer Benutzer

    Hallo zusammen..
    Ich habe ein kleines Problem wie schon im Titel beschrieben..
    Mein Galaxy habe ich gestern an die Xbox Gehängt und wollte via Massenspeicher auf die Musik darauf zugreifen. Hat leider nicht geklappt okay denk ich mir.. lass ich das einfach mal dran dann kann es ja voll laden.
    Komm einige Stunden später wieder und es geht nicht mehr an.
    Hm häng ich das mal ans normale Ladegerät und lass es da mal etwas dran.
    Am nächsten morgen gucke ich, geht immer noch nicht an, nehme den Akku raus und setz ihn wieder ein Probiere es erneut aber hat auch nicht funktioniert also geht garnichts mehr...
    Hat da jemand eine Idee was ich machen könnte um es wieder ans laufen zu bekommen ?
     
  2. Adrianxx85, 05.10.2011 #2
    Adrianxx85

    Adrianxx85 Fortgeschrittenes Mitglied

    Akku 5 min draussen lassen.
     
Die Seite wird geladen...
Similar Threads Forum Datum
[Samsung] Package Disable Pro Tools Gestern um 08:16 Uhr
Samsung Galaxy S8 / S8+ / kein automatischer Datensync bei bestimmten Apps Samsung Galaxy S8 / S8+ (G950F/G955F) Forum Gestern um 11:55 Uhr
Samsung Gear S2 classic - Rufannahme FRrge Samsung Gear Live Forum Gestern um 16:16 Uhr
Wieviel GB für S4-Speicherkarte? Zubehör für Samsung Galaxy S4 Gestern um 17:33 Uhr
Le Max 2 - X829 - 6/128 GB - Nach full-wipe wird Device nicht mehr am PC erkannt. Root / Custom-ROMs / Modding für LeEco Le Max 2 Gestern um 17:53 Uhr
S6 G920F "Ladevorgang abgebrochen. Akkutemperatur zu niedrig." Samsung Galaxy S6 (G920F) / S6 Edge (G925F) Forum Gestern um 18:31 Uhr
Galaxy S7 einzelnen Gruppen bestimmte Zeiten zuordnen Kommunikation Gestern um 20:39 Uhr
WLAN (und Bluetooth) nicht mehr möglich Android 6.0.x (Marshmallow) Gestern um 20:48 Uhr
XT890 Geht nicht mehr an. Motorola Razr i Forum Heute um 00:50 Uhr
Seit Android 7 bucht sich S6 nicht mehr automatisch ins Datennetz ein Android 7.x (Nougat) Heute um 05:55 Uhr