1. imagomundi, 28.01.2011 #1
    imagomundi

    imagomundi Threadstarter Android-Hilfe.de Mitglied

    Nachdem jetzt einige Tage SPB TV aur meinem neuen Archos70 anstandslos funktionierte, zeigt das Programm beim Aufruf jetzt plötzlich zunächst eine Werbeseite für SPB TV selbst und meldet danach:

    "Die Verbindung zum TV Server konnte nicht hergestellt werden. Bitte überprüfen Sie Ihre Internet-Verbindung."

    Meine i-Net-Verbindung ist völlig in Ordnung. Andere Webseiten/Programme kann ich problemlos aufrufen. Habe auch SPB schon deinstalleirt und wieder neu installiert.

    Jemand ne Idee, woran es liegen kann und vor allem was ich zur Beseitigung tun kann?
     
Die Seite wird geladen...
Similar Threads Forum Datum
Bilder oder Videos auf TV ZTE Axon 7 Forum 21.05.2017
Gear S3 stellt Verbindung zum iphone 7 nicht immer wieder her Samsung Gear S3 Forum 21.05.2017
keine Bluetooth-Verbindung zu Headset möglich Huawei P9 Lite Forum 22.05.2017
Lenovo Tab WLAN Verbindung ständig weg Lenovo TAB2 A10-70 Forum 22.05.2017
Xbox One (S) Controller mit dem P10 Plus verbinden. Huawei P10 Plus Forum 23.05.2017
Miracast-Empfänger bzw. TV-Stick Geräteunabhängiges (Android) Zubehör 23.05.2017
Enter-Taste der Funktastatur hat keine Funktion [Z69 TV Box] Android Boxen (Full Android) Allgemein Donnerstag um 00:51 Uhr
Mein Huawei Mate 7 stellt keine Bluetooth Verbindung mehr her Huawei Ascend Mate 7 Forum Freitag um 12:54 Uhr
SM T800 an TV anschließen Samsung Galaxy Tab S (T700/T705/T800/T805) Forum Samstag um 22:00 Uhr
SMS-Textlänge auf 70 Zeichen begrenzt? SMS und MMS Gestern um 16:11 Uhr