1. tomtom.z, 27.06.2012 #1
    tomtom.z

    tomtom.z Threadstarter Neuer Benutzer

    Seit ich mein GN gerooter / geflasht habe spint es nur Rum .
    Beim ersten Start nach flashen der Rom hatte ich einen bootloop doch nach der Akku Entnahme für mehr alls fünf Minuten lief alles priemmer.
    Nach ein paar Stunden war der Empfang weg .
    Nach Neustart wahr der bootloop wieder da.
    Das wiederholte sich ständig
    Ich habe alles wieder zurück auf stock geflasht
    Danach ist das gn nur bis zum google Logo gekommen und es passierte nichts mehr akku Entnahme Schafte auch keine Abhilfe genau sowie mehrmaliges flashen der Stock Rom oder custem Rom ich bleibe immer im Google Logo stecken.
    In den bootloader und ins cwm komme ich ohne Probleme rein .
    Ich habe alles per fastboot gemacht Status war: immer OK. Ich habe auch die richtige Stock Rom verwendet (imm76i)
    Wen ich per cwm wipe data/facktori machen möchte sagt erst error (sehe bild)
    ich weiß nicht mehr weiter und würde mich über Hilfe freuen
     
  2. f4iNER, 27.06.2012 #2
    f4iNER

    f4iNER Fortgeschrittenes Mitglied

    Das passt eher in die Root Abteilung. Hast du vor dem ersten Flashen ein Backup über CWM gemacht? Weil das hört sich so an als ob du einfach die Stock geflashed hast anstatt ein Backup einzuspielen. Hast du auch mal den dalvik Cache gelöscht?

    Gesendet von meinem Galaxy Nexus mit Tapatalk 2
     
  3. tomtom.z, 27.06.2012 #3
    tomtom.z

    tomtom.z Threadstarter Neuer Benutzer

    Bevor ich die custem Rom geflasht habe habe ich eine full wipe gemacht als das Problem immer Noch nicht weg war wollte ich alles auf Werks zustand haben
    Und habe die Stock Rom geflasht 100% nach Anleitung doch es brachte keine abhilfe . Ein Backup habe ich nicht gemacht und nicht rauf gespielt
     
  4. f4iNER, 27.06.2012 #4
    f4iNER

    f4iNER Fortgeschrittenes Mitglied

    Ich habe selber noch nicht geflashed sondern mich nur eingelesen bis jetzt. Ich würde jetzt noch mal alles wipen und jeden Cache löschen. Danach würde ich noch mal neu die Custom Recovery und Custom Rom +Kernel installieren.

    Denke ein erfahrener User kann mehr sagen

    Gesendet von meinem Galaxy Nexus mit Tapatalk 2
     
  5. tomtom.z, 27.06.2012 #5
    tomtom.z

    tomtom.z Threadstarter Neuer Benutzer

    Genau das habe ich gemacht trotzdem bleibt er im Boot Logo stecken manchmal wird der Bildschirm sogar komplett schwarz nach dem Logo und es passiert nichts mehr
     
  6. f4iNER, 27.06.2012 #6
    f4iNER

    f4iNER Fortgeschrittenes Mitglied

    Jetzt würde ich hier nachfragen und das hast du gemacht. Du solltest aber den Titel ändern weil der hier ist zu allgemein. Erst sollte präziser sein

    Gesendet von meinem Galaxy Nexus mit Tapatalk 2
     
  7. tomtom.z, 27.06.2012 #7
    tomtom.z

    tomtom.z Threadstarter Neuer Benutzer

    Hat jemand eine Idee was das ist und wie es beseitigt werden kann (kann das ein brik sein???)
    Liegt das an der stock Rom maguro 4.0.4 imm76i die hatte ich drauf bevor ich angefangen habe oder ist die sd Schrot
     
  8. f4iNER, 27.06.2012 #8
    f4iNER

    f4iNER Fortgeschrittenes Mitglied

    Also das Nexus kann man normal nicht (hard)bricken.... hast du mal versucht eine andere ROm+Kernel zu flashen?? vll war etwas beschädigt...
     
  9. tomtom.z, 27.06.2012 #9
    tomtom.z

    tomtom.z Threadstarter Neuer Benutzer

    Das ist doch mal eine Idee!
    Ich probiere es mal.
     
  10. tomtom.z, 28.06.2012 #10
    tomtom.z

    tomtom.z Threadstarter Neuer Benutzer

    Sooo ich habe mir jetzt nochmal das selbe Stock Rom runter geladen und sehe da
    Es funktioniert.

    Technik die begeistert
     
  11. f4iNER, 28.06.2012 #11
    f4iNER

    f4iNER Fortgeschrittenes Mitglied

    Das ist doch was. Ich habe gestern Abend auch zum ersten mal mein Nexus unlocked und gerootet + cwm. Habe es eben aber wieder auf Stock gebracht, da ich den bevorstehenden release von 4.1 verschwitzt hatte ^^
     
  12. tomtom.z, 28.06.2012 #12
    tomtom.z

    tomtom.z Threadstarter Neuer Benutzer

    Ich habe erst mal genug vom flashen! Es Luft als sehr gut mit der AOKP B40 und Franco Kernel 192.
    Bleibt erst mal so bis ich was Interessanteres finde.
     
Die Seite wird geladen...
Similar Threads Forum Datum
M9 nach Update nur noch kurz Menu dann reboot HTC One M9 Forum 13.05.2017
Widget Uhr läuft nicht mit und bleibt ständig stehen ZTE Axon 7 Forum 15.05.2017
Reboots Honor 8 Pro Forum 18.05.2017
Mein Tab Acer A3-A40 stürzt ständig ab Acer Iconia Tab A3 Forum 21.05.2017
Lenovo Tab WLAN Verbindung ständig weg Lenovo TAB2 A10-70 Forum 22.05.2017
Note 4 startet ständig neu ? Samsung Galaxy Note 4 (N910) Forum Donnerstag um 19:27 Uhr
Xiaomi Mi5S startet ständig neu... Xiaomi Mi5S Forum Freitag um 09:10 Uhr
Ständig "Netzwerk-Time-Out" Meldung Samsung Galaxy S7 (G930F) Forum Freitag um 14:45 Uhr
Huawei P8 lite Reboot Hilfe Huawei P8 Lite Forum Samstag um 21:54 Uhr
Thor Musik bricht ständig ab Vernee Thor / Thor E Forum Heute um 11:29 Uhr