1. Gewinne jetzt ein UMiDIGI C Note - alle Informationen findest du hier!!
  1. bunnyguard, 23.10.2010 #1
    bunnyguard

    bunnyguard Threadstarter Erfahrener Benutzer

    Hallo Community,

    seit gestern geht mein WLAN ams SGS nicht mehr.
    Nach dem Einschalten des WLANs und der Auswahl des Netzes, steht da nur "IP-Adresse abrufen von..." und dann geht es nicht mehr weiter :angry:
    Hat jemand das Problem bereits gehabt bzw. gelöst?

    Danke für die Antworten!!!
     
  2. Kev, 23.10.2010 #2
    Kev

    Kev Android-Ikone

    Schonmal neu gestartet?
     
  3. bunnyguard, 23.10.2010 #3
    bunnyguard

    bunnyguard Threadstarter Erfahrener Benutzer

    Ja, habe es neugestartet. Den Router auch.

    Zur Info: Habe gestern mein SGS mit dem SO-Kernel geflasht.
    Aber damit dürfte es ja nichts zu tun haben.
     
  4. bunnyguard, 23.10.2010 #4
    bunnyguard

    bunnyguard Threadstarter Erfahrener Benutzer

    Es hat sich erledigt. Das Problem ist auf die eigene Dummheit zurück zu führen.
    Habe das Passwort falsch eingegeben. :cursing:
     
  5. extralife, 23.10.2010 #5
    extralife

    extralife Android-Guru

    schließe mich hier gleich mit einer frage an

    unter eclair war wlan zu hause - bei deaktivierter ssid-übertragung - kein problem

    unter froyo bekomm ich so aber keine verbindung - außerhalb des bereichs ? - aktivier ich die ssid-übertragung, funkts :confused2:

    jemand eine erklärung od. lösung?
     
Du betrachtest das Thema "WLAN geht nicht mehr - Was zu tun?" im Forum "Samsung Galaxy S (I9000) Forum",