1. grizzly, 07.08.2011 #1
    grizzly

    grizzly Threadstarter Erfahrener Benutzer

    Hab vor etlichen Monaten ein Galaxy auf Gingerbread geflasht.
    Heute hab ich es einem Bekannten gegeben alles geht soweit, nur das YouTube App ist nicht unter den Icons, ist aber installiert.
    Es läßt sich auch nicht neu installieren, deinstallieren oder sonstwas.

    Sind da Probleme bekannt in Gingerbread?
     
  2. grizzly, 08.08.2011 #2
    grizzly

    grizzly Threadstarter Erfahrener Benutzer

    Niemand eine Idee, wie ich zu einem Youtube App komme?
     
  3. Donald Nice, 08.08.2011 #3
    Donald Nice

    Donald Nice Android-Guru

    Sorry keine idee.. Nutzt du den Standardlauncher oder einen zusätzlichen wie zB LauncherPro? Hast du root auf dem SGS? (Dann könnte man nachschauen ob die app noch am richtigen Platz ist).

    Aber bekannt ist nix.. Youtube und GB haben keine Probleme.
     
Die Seite wird geladen...
Similar Threads Forum Datum
app designs deaktivieren Huawei P10 Lite Forum Donnerstag um 11:03 Uhr
googleadservice.com Android Allgemein Donnerstag um 17:13 Uhr
App zur Anzeige von verbleibenden Freiminuten und Frei-SMS Tools Donnerstag um 20:38 Uhr
Aquaris X Performance in Kamera-App bq Aquaris X / X Pro Forum Samstag um 16:11 Uhr
Wo ist der App Ordner? Huawei P10 Forum Gestern um 16:14 Uhr
Suche App/Launcher für Android 2.0 Android Wear Geräte Heute um 08:37 Uhr
Bildschirm wischen / app suche Huawei P9 Lite Forum Heute um 09:45 Uhr
Die neue Android-Hilfe App ist ab sofort erhältlich Anregungen zum Forum Heute um 10:53 Uhr
Es gibt eine nagelneue Android-Hilfe App Android News Heute um 11:16 Uhr
Moto G4 Kamera App löst erst nach Sekunden aus Motorola Moto G4 Plus Forum Heute um 17:13 Uhr