1. mattwtal, 03.07.2012 #1
    mattwtal

    mattwtal Threadstarter Neuer Benutzer

    Erstmal ein schönen Gruss in die runde!

    Hab da ein kleines Problem. Bin am Sonntag Vater geworden und wollte die Wartezeit für meine Frau etwas vereinfachen und das A700 mit meinem Handy verbinden, klappte aber nicht. Werder tethering noch wlan Hotspot.
    Bräuchte mal ein paar nette tips weil ich nicht weiter weiß.

    Danke schon mal im vor raus

    Mfg Matthias
     
  2. tho85, 03.07.2012 #2
    tho85

    tho85 Android-Experte

    Hallo Matthias, erstmal Glückwunsch zum Nachwuchs!
    Hast du es mal ohne Verschlüsselung versucht?
    Geht bei deinem Handy auch Bluetooth tethering? Dann hätte ich das noch versucht...
    Mehr fällt mir erst mal nicht ein, mam könnte zur not auch mal eine drittanbieter app versuchen z. B. pdanet

    Mfg
    Thomas
     
  3. darkyboy, 03.07.2012 #3
    darkyboy

    darkyboy Gast

    Hallo Matthias,

    auch von mir Herzlichen Glückwunsch zum Nachwuchs :).
    Wir bräuchten mehr Informationen. Was funktioniert nicht? Wer macht Probleme? Dein P990 oder dein A700?
    Wie tho85 bereits erwähnt hat, könntest du es mit Bluetooth Tethering probieren ;).

    LG .. und alles Gute :)
     
    Zuletzt von einem Moderator bearbeitet: 03.07.2012
  4. mattwtal, 03.07.2012 #4
    mattwtal

    mattwtal Threadstarter Neuer Benutzer

    Mein Gott, ihr seit ja schneller als die feurwehr:thumbsup:

    Danke erstmal.

    Also ich habe tehering via USB versucht und da bekomme ich keine Verbindung.

    Wenn ich das lg als Hotspot nehme sucht mein a700 ein doofen. Steht immer "Authentifizierung" dann bricht es ab und fängt wieder neu an.

    Bluetooth hab ich auch probiert aber da steht auch nur "Geräte gekoppelt, nicht verbunden"
     
  5. SmoothO, 03.07.2012 #5
    SmoothO

    SmoothO Android-Hilfe.de Mitglied

    Also wenn es beim Punkt Authentifizierung hängen bleibt könnte das auf einen falschen Zugangsschlüssel hindeuten.
    Ich würde es auch erstmal ohne Verschlüsselung testen. Wenn er dann auch keine IP-Adresse beziehen kann, liegt es leider an etwas Anderem.
    Ich habe mit meinem A700 keine Probleme über mein Atrix zu tethern.
     
  6. mattwtal, 04.07.2012 #6
    mattwtal

    mattwtal Threadstarter Neuer Benutzer

    Hi Smootho

    Hab es heute so probiert wie du es beschrieben hast und es funktioniert jetzt auch mit verschlüsselung.


    Vielen dank für eure Hilfe


    Mfg Matthias