1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Akku bricht zusammen

Dieses Thema im Forum "Samsung Galaxy Spica (I5700) Forum" wurde erstellt von XviennaX, 10.08.2010.

  1. XviennaX, 10.08.2010 #1
    XviennaX

    XviennaX Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    62
    Erhaltene Danke:
    1
    Registriert seit:
    20.05.2010
    hallo gemeinde,

    kurze erklärung:
    habe auf meinem spica "battery Alarm" installiert , dieser soll mich bei 15% informieren das der akku bald alle is. hat bis sonntag immer funktioniert.
    Am sonntag war mein spica voll und am nachmittag hat sich mein handy ohne meldung abgeschaltet und war restlos leergesaugt.
    und leider passierte mir das heute in der früh wieder. am abend noch geschaut ( akku war voll) und heute in der früh läutete kein wecker bzw.kein battery alarm weil mein handy wieder restlos leergesaugt war.
    zur info:kein wlan, und keine email sync., und im hintergrund sollte nichts laufen da ich am abend einen task kill durchgeführt habe:

    habt ihr eine ahnung warum mein handy so schnell leer ist oder is mein akku defekt??:confused::confused:

    gruß vienna
     
  2. supercracker, 10.08.2010 #2
    supercracker

    supercracker Android-Hilfe.de Mitglied

    Beiträge:
    50
    Erhaltene Danke:
    2
    Registriert seit:
    16.05.2010
    Wie alt ist denn dein Handy ?

    Hatte das Problem am Anfang auch. Nach einigen Wochen und mehreren Ladezyklen trat das Problem nicht mehr auf.

    Habe übrigens festgestellt, wenn ich das Handy anlasse und lade kommt nach ca.2h über Android die Meldung Handy voll.

    Wenn ich das Handy aber ausmache lädt es noch ca. 1h bis es wohl wirklich voll ist.

    Lade es seitdem nur noch aus !

    Hab übrigens Battery Alarm wieder deinstalliert, da das Spica bei 15% von alleine einen kleinen Alarm ausgibt. battery Alarm aber Leistung frisst !
     
  3. XviennaX, 10.08.2010 #3
    XviennaX

    XviennaX Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    62
    Erhaltene Danke:
    1
    Registriert seit:
    20.05.2010
    hy,

    mein handy ist gute 2 monate alt. hab aber gerade festgestellt das der akku diesmal nicht leer war. nur das handy hat sich aus irgend einen grund nicht mehr einschalten lassen. auch nicht bei akku raus und rein. erst nach anstecken des ladegerät
     
  4. supercracker, 10.08.2010 #4
    supercracker

    supercracker Android-Hilfe.de Mitglied

    Beiträge:
    50
    Erhaltene Danke:
    2
    Registriert seit:
    16.05.2010
    Das hatte ich bis jetzt noch nicht.

    Habe aber festgestellt, das Android, zumindest auf dem Spica, nicht 100% stabil läuft.

    Also einmal im Monat macht es schon irgendwelche Mucken, wo ich es dann komplett an und abstelle.
     
  5. XviennaX, 10.08.2010 #5
    XviennaX

    XviennaX Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    62
    Erhaltene Danke:
    1
    Registriert seit:
    20.05.2010
    ich werde das mal beobachten.
    wenn ich etwas rausfinde melde ich mich.

    danke
    gruß vienna
     
  6. XviennaX, 11.08.2010 #6
    XviennaX

    XviennaX Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    62
    Erhaltene Danke:
    1
    Registriert seit:
    20.05.2010
    hallo,

    ich habe die letzte installierte app gelöscht (Sneaky Fart). seitdem funktioniert es wieder reibungslos.
    Vielleicht war tatsächlich diese App Schuld an meine Abstürze.
     

Diese Seite empfehlen