Akku defekt?

Dieses Thema im Forum "Motorola Milestone Forum" wurde erstellt von Regy, 10.09.2011.

  1. Regy, 10.09.2011 #1
    Regy

    Regy Threadstarter Erfahrener Benutzer

    Beiträge:
    212
    Erhaltene Danke:
    34
    Registriert seit:
    25.04.2010
    Phone:
    HTC One X
    hi,

    mein akku spinnt seit ein paar tagen
    von 100 auf ca 50-60% entlädt er ganz nochmal.. doch dann kann er innerhalb von minuten auf 10% springen!

    das erstemal ist es bei einem freund zuhause passiert.. ich wollte dann mit dem ladekabel von seinem desire z mein milestone laden..
    nach ca. 10 minuten hatte ich schon wieder 80%

    habe dann mein akku kalibriert, einmal mit einer app und nochmals mit einer anleitung von zeppelinrox. aber gestern hat ich wieder dasselbe problem..

    brauch ich einen neuen akku? und darf man sein milestone nicht mit anderen ladegeräten laden? zuhause lädts ganz normal auf.. :confused2:

    ich benutze das neueste miui rom von kostom
    mein stein ist ca 1,5 jahre alt und hängt nachts über immer am kabel

    mfg
     
  2. hellion, 10.09.2011 #2
    hellion

    hellion Android-Experte

    Beiträge:
    579
    Erhaltene Danke:
    81
    Registriert seit:
    19.06.2010
    Dieses Verhalten kenne ich von Notebook-Akkus, die an Kapazität verloren haben. Kann gut sein, dass dein Akku auch nicht mehr ganz fit ist. Es muss aber nicht sein, dass er demnächst ganz den Geist aufgibt; der Akku von meinem EeePC hat schon seit fast einem Jahr einen Abnutzungsgrad von fast 40%...
     
    Regy bedankt sich.
  3. Regy, 11.09.2011 #3
    Regy

    Regy Threadstarter Erfahrener Benutzer

    Beiträge:
    212
    Erhaltene Danke:
    34
    Registriert seit:
    25.04.2010
    Phone:
    HTC One X
    naja.. ich kann meinen vetrag zum glück ja schon ein halbes jahr vorher verlängern..
    das galaxy s2 wird wohl das nächste sein.. obwohl ich's zu leicht finde, im vergleich zum stein.. fühlt sich an wie ein spielzeug.. :)
     

Diese Seite empfehlen