1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Akku lädt extrem langsam

Dieses Thema im Forum "Lenovo IdeaPad A1 Forum" wurde erstellt von caipigott, 30.12.2011.

  1. caipigott, 30.12.2011 #1
    caipigott

    caipigott Threadstarter Neuer Benutzer

    Beiträge:
    10
    Erhaltene Danke:
    0
    Registriert seit:
    30.12.2011
    Hallo,

    ich bin seit 2 Tagen Besitzer eines Lenovo A1, soweit auch ganz zufrieden, allerdings scheint mit dem laden etwas nicht ganz in Ordnung zu sein.

    Das Pad war runter auf 9% - hab es jetzt seit über einer Stunde an der Steckdose zum aufladen, und bin jetzt bei 15%. Kann das sein oder ist da etwas kaputt. Wollte mich erstmal informieren bevor ich mich gleich auf den Verkäufer stürze.

    Ich hab auch bereits alles deaktiviert (WLAN, BLuetooth, Sync..) was man so über das Control auf dem "Desktop" deaktivierne kann.

    Hoffe Ihr könnt mir helfen.

    Vieeln Dank schon mal,
    Stephan
     
  2. ollborg, 30.12.2011 #2
    ollborg

    ollborg Android-Lexikon

    Beiträge:
    1,605
    Erhaltene Danke:
    488
    Registriert seit:
    31.08.2011
    Also ganz normal finde ich das nicht. Verändert sich die Zeit wenn du es ausschaltest zum Laden? Im ausgeschalteten Zustand hat mein A1 jetzt in etwa 30% in 60 minuten geladen. Grob beobachtet.

    Sent from my GT-I9100 using Tapatalk
     
  3. caipigott, 30.12.2011 #3
    caipigott

    caipigott Threadstarter Neuer Benutzer

    Beiträge:
    10
    Erhaltene Danke:
    0
    Registriert seit:
    30.12.2011
    Hallo,

    gute Frage, im moment ist es nur auf standby, also kurz den Ausschalter betätigt. Der aktuelle Stand ist: 27%, d.h. seit dem letzten Post vor 45 min wurden gerade mal 12% geladen.

    Ich schalte es jetzt mal aus, und dann schau ma mal was um 23Uhr Sache ist. Hat irgend jemand eine Vermutungwarum das so langsam geht, bzw. gibt es noch jemanden bei dem es so ist?

    Caio,
    Stephan
     
  4. Wotan, 30.12.2011 #4
    Wotan

    Wotan Android-Hilfe.de Mitglied

    Beiträge:
    148
    Erhaltene Danke:
    15
    Registriert seit:
    03.12.2011
    verwendest du das Original Zubehör zum laden?

    Ich hatte mit billig Ladegeräte schon Probleme...
     
  5. caipigott, 30.12.2011 #5
    caipigott

    caipigott Threadstarter Neuer Benutzer

    Beiträge:
    10
    Erhaltene Danke:
    0
    Registriert seit:
    30.12.2011
    Hallo,

    da bin ich wieder.
    Aktueller Stand: 36%, also weitere 9% in knapp einer Stunde.

    @Wotan: Du bringst mich d auf was. Ich verwende gerade zum laden den Adapter (Steckdose - USB) von meinem Ebook-Reader. Wäre nie auf die Idee gekommen, dass es da Unterschiede gibt. Ich habe jetzt zum original gewechselt. Wäre echt toll wennes das gewesen wäre - simple aber logisch.

    Bin jetzt schon 39% :)

    Boah, danke Wotan !!!

    Vielen lieben Dank an alle !!
    Caipi
     
  6. Marcel21, 30.12.2011 #6
    Marcel21

    Marcel21 Android-Experte

    Beiträge:
    621
    Erhaltene Danke:
    123
    Registriert seit:
    27.12.2011
    Das mitgelieferte Ladegerät hat 1,5 Ampere Output, standartmäßige USB Ladegeräte haben 0,5 A.

    Deshalb lädt das Gerät damit. schneller, was auch bei anderen Geräten die über USB geladen werden klappen sollte.
     
  7. Wotan, 31.12.2011 #7
    Wotan

    Wotan Android-Hilfe.de Mitglied

    Beiträge:
    148
    Erhaltene Danke:
    15
    Registriert seit:
    03.12.2011
    ich hatte bei einem zu viel Ampere, da hat der Touchscreen angefangen zu spinnen :drool:
     
  8. caipigott, 31.12.2011 #8
    caipigott

    caipigott Threadstarter Neuer Benutzer

    Beiträge:
    10
    Erhaltene Danke:
    0
    Registriert seit:
    30.12.2011
    Hallo nochmal,

    Danke Marcel21, das erklärt natürlich einiges. Darf gar nicht erwähnen dass ich Elektroingenieur bin :)

    Also mit dem original Adapter gings dann wesentlich - rießen Dank an euch !

    Würde es gerne als gelöst markieren, weiss aber leidernicht wie.

    Wünsche allen einen guten Rutsch,
    und ein frohes neues Jahr,
    Caipi
     
  9. Marcel21, 31.12.2011 #9
    Marcel21

    Marcel21 Android-Experte

    Beiträge:
    621
    Erhaltene Danke:
    123
    Registriert seit:
    27.12.2011
    Am besten immer das Mitgelieferte Ladegerät, das ist meist Perfekt mit dem Gerät abgestimmt.
     
  10. l.art, 02.01.2012 #10
    l.art

    l.art Android-Lexikon

    Beiträge:
    972
    Erhaltene Danke:
    138
    Registriert seit:
    13.12.2011
    Das ist mit auch aufgefallen - mit nem älteren & nem neuen Apple-Lader, einer hat afair 1A, der neuere 2A. Trotzdem ging es mit beiden total langsam.
    Schön, daß wir nun also nen Standard im Stecker haben, dafür aber die Ladeelektronik der Geräte die Unterschiede macht...
     
  11. Wotan, 02.01.2012 #11
    Wotan

    Wotan Android-Hilfe.de Mitglied

    Beiträge:
    148
    Erhaltene Danke:
    15
    Registriert seit:
    03.12.2011

    Dir ist aber schon klar, dass gerade Apple sich nicht an den Standard hält?

    Ich hab keine Probleme mit Adaptern von HTC, Samsung und Nokia.
     
  12. wimpel69, 02.01.2012 #12
    wimpel69

    wimpel69 Fortgeschrittenes Mitglied

    Beiträge:
    348
    Erhaltene Danke:
    59
    Registriert seit:
    20.12.2011
    Habe zwei verschiedene Samsung-Adapter probiert, ursprünglich für Kameras. Laden beide ebenfalls langsamer als das Lenovo-"Original".
     
  13. Froschn23, 02.01.2012 #13
    Froschn23

    Froschn23 Junior Mitglied

    Beiträge:
    29
    Erhaltene Danke:
    0
    Registriert seit:
    28.12.2011
    Tablet:
    Samsung Galaxy Tab 2
    Also mir kommt die Ladezeit aber auch schon relativ lange vor. von 30 auf 100% fast 3 Stunden. Oder ist das normal? Hatte bisher noch kein tablet undbin vielleicht etwas von meinem iPhone verwöhnt, dass keine 2 Stunden braucht.
     
  14. Wotan, 02.01.2012 #14
    Wotan

    Wotan Android-Hilfe.de Mitglied

    Beiträge:
    148
    Erhaltene Danke:
    15
    Registriert seit:
    03.12.2011

    Hier geht es einzig und allein um die Ampere.

    Der Lenovo Adapter haut 1,5A raus, Handy-Adapter liegen bei 1A und über den PC kommen 0,5A(?).

    Insofern ist der Lenovo adapter 50% schneller als der von einem Handy, was aber kein Fehler ist.
     
  15. l.art, 02.01.2012 #15
    l.art

    l.art Android-Lexikon

    Beiträge:
    972
    Erhaltene Danke:
    138
    Registriert seit:
    13.12.2011
    Ok, dann der Vergleich von meinem Desire:
    Originallader im Vergleich zum Nokialader: 1A zu 0,8A und trotzdem braucht der Nokialader (mit Adapter vom kleinen Rundstecker auf Mikro-USB) mehr als doppelt so lange...

    Aber in wie weit kann sich Apple nicht an Standards halten, ich stecke in den Lader ja nur mein Mikro-USB-Kabel rein!?
     
  16. schapy, 03.01.2012 #16
    schapy

    schapy Android-Hilfe.de Mitglied

    Beiträge:
    97
    Erhaltene Danke:
    4
    Registriert seit:
    03.01.2012
    Meine Erfahrung: Über USB laden von einem PC etc. ist einiges langsamer, als über das normale mitgelieferte Netzteil.
     
  17. Wotan, 03.01.2012 #17
    Wotan

    Wotan Android-Hilfe.de Mitglied

    Beiträge:
    148
    Erhaltene Danke:
    15
    Registriert seit:
    03.12.2011
    Der Originale hat 1,5A...also kommt doppelt so lange ungefähr hin.
     
  18. Froschn23, 03.01.2012 #18
    Froschn23

    Froschn23 Junior Mitglied

    Beiträge:
    29
    Erhaltene Danke:
    0
    Registriert seit:
    28.12.2011
    Tablet:
    Samsung Galaxy Tab 2

    Das kann ich bestätigen. Wenn ich über USB lade, habe ich das Gefühl da würde sich gar nichts tun
     
  19. Lenoid, 04.01.2012 #19
    Lenoid

    Lenoid Android-Guru

    Beiträge:
    2,378
    Erhaltene Danke:
    447
    Registriert seit:
    25.12.2011
    Phone:
    Sony Ericsson Xperia Pro
    Tablet:
    Samsung Galaxy Note 8.0 (N5110)
    Kann ich ebenfalls bestätigen. Lädt manchmal auch gar nicht und wird gefühlt weniger. USB hat normalerweise 0,5A wenn ich mich richtig erinnere. Wie das ist wenn man 2 Geräte am selben Port oder am Notebook hat, weiß ich leider nicht. Könnte aber sein dass es dann noch weniger sind.

    Stundenlanges laden mit dem Original Netzteil sind normal. Deshalb lasse ich es immer über Nacht laden. Ich habe das Pad jetzt seit einem Monat und es kommt mir vor dass das laden etwas schneller geht. Bis der Akku die volle Kapazität hat dauert es erst ein paar Ladezyklen. Vielleicht hat das lange Laden auch damit was zu tun.



    Jetzt soll es doch das Einheitsladegerät geben und doch funktioniert es nicht so wie es verbraucherfreundlich wäre. Dazu müssten sich die Ladeelektronik des Ladegeräts und des Geräts gegenseitig abstimmen können damit das Gerät korrekt und schnellstmöglich aufgeladen wird. Ist aber nicht möglich da die Gerätegruppen unterschiedlich viel Strom verbrauchen. So verbraucht ein Tablet wesentlich mehr als ein Einsteigerhandy. Trotzdem haben beide den gleichen Ladeanschluss (Micro-USB). Als Verbraucher denke ich natürlich ich brauche nur noch ein Ladegerät. Aber falsch gedacht! Ich brauche trotzdem mehrere und muss mir noch merken welches zu welchem Gerät gehört, alle haben sie den gleichen Anschluss. Tolle Vereinfachung, denn die wenigsten werden mehrere Tablets ODER Handys (Geräteklasse beachten) haben...
     
  20. TwoP, 04.01.2012 #20
    TwoP

    TwoP Neuer Benutzer

    Beiträge:
    16
    Erhaltene Danke:
    0
    Registriert seit:
    24.04.2011
    Ich denke, dass war Zufall und liegt nicht an den 2A des Netzteils. Nach oben hin gibts eigentlich keine Grenze, weil das Netzteil nur die Spannung regelt, und der Ladestrom vom Handy/Tablet oder was auch immer geregelt wird.

    Bei "kleineren" Netzteilen fällt der Ladestrom dann eben kleiner aus, weil diese die Spannung überhalb des angegebenen Ladestroms nicht mehr gehalten werden kann...
     

Diese Seite empfehlen