1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Akku lädt mal wieder nicht!

Dieses Thema im Forum "Archos Internet Tablet Forum" wurde erstellt von Kommerzielrat, 26.11.2011.

  1. Kommerzielrat, 26.11.2011 #1
    Kommerzielrat

    Kommerzielrat Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    67
    Erhaltene Danke:
    5
    Registriert seit:
    21.06.2011
    Hallo Leute,
    wie so oft lädt mein 101 er G8 mal wieder nicht.
    Ist das normal oder gibt es einen Affengriff dafür?

    Gruß Kommerzi
     
    Zuletzt bearbeitet: 26.11.2011
  2. Kommerzielrat, 26.11.2011 #2
    Kommerzielrat

    Kommerzielrat Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    67
    Erhaltene Danke:
    5
    Registriert seit:
    21.06.2011
    Juhu
    Nach langem überlegen bin ich auf die idee gekommen mein küchen kaltes archos mit dem Föhn zu erwärmen. Jetzt lädt es.... 15°C sind wohl zu kalt für den akku.

    Vielleicht hilfts ja anderen auch weiter.
    Gruß
     
    Zuletzt bearbeitet: 26.11.2011
    rones bedankt sich.
  3. rones, 11.02.2012 #3
    rones

    rones Neuer Benutzer

    Beiträge:
    3
    Erhaltene Danke:
    0
    Registriert seit:
    28.09.2010
    Vielen vielen Dank!

    Gestern bin ich zum Glück auf diesen Thread gestoßen, weil mein Archos 10.1 Internet Tablet auch nicht laden wollte. In meinem Zimmer hat es derzeit trotz Heizung leider nur um die 15 Grad. Dass es bei dieser Temperatur manchen Geräten schon zu kalt zum Laden sein könnte, hätte ich echt nicht erwartet!

    Danach habe ich das Tablet ins 3 Grad wärmere Wohnzimmer gebracht und auch etwas angefönt. Siehe da, danach klappte es auch mit dem Aufladen; heute morgen war das Tablet wieder vollgeladen.

    Nochmal vielen Dank für Deinen Beitrag!
     

Diese Seite empfehlen